<!doctype html>
<html lang="it-IT">
<head>
	<title>Visita in Romagna di Carlo Petrini (Slow Food): incontro al Ceub di Bertinoro | SESTOPOTERE.COM, news 24 ore su 24</title>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, user-scalable=no">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<meta http-equiv="cleartype" content="on">
	<meta name="HandheldFriendly" content="True">
		<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SESTOPOTERE.COM, news 24 ore su 24 &raquo; Feed" href="http://www.sestopotere.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="SESTOPOTERE.COM, news 24 ore su 24 &raquo; Feed dei commenti" href="http://www.sestopotere.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.sestopotere.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.sestopotere.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.sestopotere.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-css'  href='http://www.sestopotere.com/wp-content/themes/exquisite-wp/assets/css/foundation.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='flex-css'  href='http://www.sestopotere.com/wp-content/themes/exquisite-wp/assets/css/flexslider.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='app-css'  href='http://www.sestopotere.com/wp-content/themes/exquisite-wp/assets/css/app.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='selection-css'  href='http://www.sestopotere.com/wp-content/themes/exquisite-wp/assets/css/selection.php?ModPagespeed=off&#038;ver=4.9.5' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='ie8-css'  href='http://www.sestopotere.com/wp-content/themes/exquisite-wp/assets/css/ie8.css?ver=4.9.5' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mp-css'  href='http://www.sestopotere.com/wp-content/themes/exquisite-wp/assets/css/magnific-popup.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.sestopotere.com/wp-content/themes/exquisite-wp-child/style.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.sestopotere.com/wp-content/themes/exquisite-wp/assets/js/modernizr.foundation.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.sestopotere.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.sestopotere.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.sestopotere.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.sestopotere.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.sestopotere.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Macfrut, frutta e verdura: record consumi' href='http://www.sestopotere.com/macfrut-frutta-e-verdura-record-consumi/' />
<link rel='next' title='Nuovi bus a metano per l’area metropolitana bolognese, sono 20 snodati Lion’s City ad alta capacità di carico' href='http://www.sestopotere.com/nuovi-bus-a-metano-per-larea-metropolitana-bolognese-sono-20-snodati-lions-city-ad-alta-capacita-di-carico/' />
<meta name="generator" content="WordPress 4.9.5" />
<link rel="canonical" href="http://www.sestopotere.com/visita-in-romagna-di-carlo-petrini-slow-food-incontro-al-ceub-di-bertinoro/" />
<link rel='shortlink' href='https://wp.me/p4jCcJ-qP5' />
<link rel="alternate" type="application/json+oembed" href="http://www.sestopotere.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sestopotere.com%2Fvisita-in-romagna-di-carlo-petrini-slow-food-incontro-al-ceub-di-bertinoro%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.sestopotere.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sestopotere.com%2Fvisita-in-romagna-di-carlo-petrini-slow-food-incontro-al-ceub-di-bertinoro%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.sestopotere.com/?wordfence_lh=1&hid=060F60A6FDDD2594F676B01A73B6B9E3');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Visita in Romagna di Carlo Petrini (Slow Food): incontro al Ceub di Bertinoro" />
<meta property="og:url" content="http://www.sestopotere.com/visita-in-romagna-di-carlo-petrini-slow-food-incontro-al-ceub-di-bertinoro/" />
<meta property="og:description" content="(Sesto Potere) &#8211; Bertinoro &#8211; 10 maggio 2018 &#8211; “Comunità e reti” queste le due parole chiave al centro della visita in terra di Romagna del fondatore di Slow Food Carlo Petrini, co…" />
<meta property="article:published_time" content="2018-05-10T06:07:51+00:00" />
<meta property="article:modified_time" content="2018-05-10T16:15:43+00:00" />
<meta property="article:author" content="https://www.facebook.com/sestopotereonline/" />
<meta property="og:site_name" content="SESTOPOTERE.COM, news 24 ore su 24" />
<meta property="og:image" content="http://www.sestopotere.com/wp-content/uploads/carlo-petrini-al-ceub-di-bertinoro.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="577" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:site" content="@Sestopoterecom" />
<meta name="twitter:text:title" content="Visita in Romagna di Carlo Petrini (Slow Food): incontro al Ceub di Bertinoro" />
<meta name="twitter:image" content="http://www.sestopotere.com/wp-content/uploads/carlo-petrini-al-ceub-di-bertinoro.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@Sestopoterecom" />

<!-- End Jetpack Open Graph Tags -->
		</head>
<body class="post-template-default single single-post postid-103111 single-format-standard " data-url="http://www.sestopotere.com">
<div id="wrapper">
<!-- Start Subheader -->
<div id="subheader">
	<div class="row">
		<div class="six columns hide-for-medium-down">
						  <ul id="menu-top" class="sf-menu"><li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40"><a href="/">Home</a></li>
</ul>					</div>
		<div class="six mobile-one columns show-for-medium-down">
			<i class="fa fa-reorder" id="mobile-toggle"></i>
			
		</div>
		<div class="six mobile-three columns social">
						<a href="https://it-it.facebook.com/sestopotereonline" class="boxed-icon facebook icon-1x rounded"><i class="fa fa-facebook"></i></a>
												<a href="http://www.twitter.com/sestopoterecom" class="boxed-icon twitter icon-1x rounded"><i class="fa fa-twitter"></i></a>
									<a href="https://plus.google.com/107895145113218240458/about" class="boxed-icon google-plus icon-1x rounded"><i class="fa fa-google-plus"></i></a>
																				</div>
	</div>
</div>
<!-- End Subheader -->
<!-- Start Mobile Menu -->
<div id="mobile-menu">
		  <ul id="menu-top-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40"><a href="/">Home</a></li>
</ul>	</div>
<!-- End Mobile Menu -->
<!-- Start Header -->
<header id="header">
	<div class="row">
		<div class="four columns hide-for-small">
						<div id="weather">
				<div class="icon">
					<i class="wi-day-sunny-overcast"></i>				</div>
				<div class="info">
					<p>
						<strong>Bologna</strong><br>
						<span class="temperature"><b>0&deg; C</b> ()</span><br>
						<span class="additional"><i class="fa fa-tint"></i>0 <i class="wi-strong-wind"></i>0 km/h </span>
					</p>
				</div>
			</div>
				</div>
		<div class="four columns logo">
											
				<a href="http://www.sestopotere.com" ><img src="http://www.sestopotere.com/wp-content/uploads/sp-logo.png" class="logoimg" alt="SESTOPOTERE.COM, news 24 ore su 24" /></a>
										<br><time>maggio 10, 2018</time>		</div>
		<div class="four columns hide-for-small">
			<!-- Start SearchForm -->
<form method="get" class="searchform" action="http://www.sestopotere.com/">
    <fieldset>
    	<input name="s" type="text" id="s" placeholder="Cerca" class="twelve">
    </fieldset>
</form>
<!-- End SearchForm -->		</div>
	</div>
</header>
<!-- End Header -->
<!-- Start Navigation -->
<section id="nav_container">
<div id="nav">
	<div class="row">
		<div class="twelve columns">
			<nav>
												<ul class="mega-menu">
					<li><a  href="http://www.sestopotere.com/category/economy-web/" data-color="#dd3333" title="View all posts filed under Economia e Web">Economia e Web</a></li><li><a  href="http://www.sestopotere.com/category/emilia-romagna/" data-color="#dd9933" title="View all posts filed under Emilia-Romagna">Emilia-Romagna</a><div class="category-holder"><ul><li><a class="active" href="http://www.sestopotere.com/category/emilia-romagna/bologna/"  title="View all posts filed under Bologna">Bologna</a></li><li><a  href="http://www.sestopotere.com/category/emilia-romagna/ferrara/"  title="View all posts filed under Ferrara">Ferrara</a></li><li><a  href="http://www.sestopotere.com/category/emilia-romagna/forli-cesena/"  title="View all posts filed under Forlì &#8211; Cesena">Forlì &#8211; Cesena</a></li><li><a  href="http://www.sestopotere.com/category/emilia-romagna/modena/"  title="View all posts filed under Modena">Modena</a></li><li><a  href="http://www.sestopotere.com/category/emilia-romagna/parma/"  title="View all posts filed under Parma">Parma</a></li><li><a  href="http://www.sestopotere.com/category/emilia-romagna/piacenza/"  title="View all posts filed under Piacenza">Piacenza</a></li><li><a  href="http://www.sestopotere.com/category/emilia-romagna/ravenna/"  title="View all posts filed under Ravenna">Ravenna</a></li><li><a  href="http://www.sestopotere.com/category/emilia-romagna/reggio-emilia/"  title="View all posts filed under Reggio Emilia">Reggio Emilia</a></li><li><a  href="http://www.sestopotere.com/category/emilia-romagna/rimini/"  title="View all posts filed under Rimini">Rimini</a></li></ul><div class="category-children"><div class="active">
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/terrorismo-islamico-scoperte-2-cellule-legate-ai-qaedisti-di-al-nusra-14-arresti/" title="Terrorismo islamico, scoperte 2 cellule legate ai qaedisti di Al Nusra: 14 arresti"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/estremisti-islamici-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sestopotere.com/wp-content/uploads/estremisti-islamici-110x80.jpg 110w, http://www.sestopotere.com/wp-content/uploads/estremisti-islamici.jpg 721w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/terrorismo-islamico-scoperte-2-cellule-legate-ai-qaedisti-di-al-nusra-14-arresti/" rel="bookmark" title="Terrorismo islamico, scoperte 2 cellule legate ai qaedisti di Al Nusra: 14 arresti" class="postlink">Terrorismo islamico, scoperte 2 cellule legate ai qaedisti di Al Nusra: 14 arresti</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2018/05/10/">Mag 10, 2018</a></li><li>&bull;  <a href="#" class="likeThis" data-id="103064">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/terrorismo-espulso-con-volo-da-bologna-immigrato-marocchino/" title="Terrorismo, espulso con volo da Bologna immigrato marocchino"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/miliziano-Jihad-islamica-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/terrorismo-espulso-con-volo-da-bologna-immigrato-marocchino/" rel="bookmark" title="Terrorismo, espulso con volo da Bologna immigrato marocchino" class="postlink">Terrorismo, espulso con volo da Bologna immigrato marocchino</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2018/05/10/">Mag 10, 2018</a></li><li>&bull;  <a href="#" class="likeThis" data-id="103077">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/sequestro-di-merce-contraffatta-allaeroporto-marconi-di-bologna/" title="Sequestro di merce contraffatta all&#8217;aeroporto Marconi di Bologna"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/merce-sequestrata-al-marconi-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sestopotere.com/wp-content/uploads/merce-sequestrata-al-marconi-110x80.jpg 110w, http://www.sestopotere.com/wp-content/uploads/merce-sequestrata-al-marconi-300x219.jpg 300w, http://www.sestopotere.com/wp-content/uploads/merce-sequestrata-al-marconi.jpg 705w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/sequestro-di-merce-contraffatta-allaeroporto-marconi-di-bologna/" rel="bookmark" title="Sequestro di merce contraffatta all&#8217;aeroporto Marconi di Bologna" class="postlink">Sequestro di merce contraffatta all&#8217;aeroporto Marconi di Bologna</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2018/05/10/">Mag 10, 2018</a></li><li>&bull;  <a href="#" class="likeThis" data-id="103061">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/nuovi-bus-a-metano-per-larea-metropolitana-bolognese-sono-20-snodati-lions-city-ad-alta-capacita-di-carico/" title="Nuovi bus a metano per l’area metropolitana bolognese, sono 20 snodati Lion’s City ad alta capacità di carico"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/Presentazione-Tper-MAN-Lions-City-Bologna-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sestopotere.com/wp-content/uploads/Presentazione-Tper-MAN-Lions-City-Bologna-110x80.jpg 110w, http://www.sestopotere.com/wp-content/uploads/Presentazione-Tper-MAN-Lions-City-Bologna-800x580.jpg 800w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/nuovi-bus-a-metano-per-larea-metropolitana-bolognese-sono-20-snodati-lions-city-ad-alta-capacita-di-carico/" rel="bookmark" title="Nuovi bus a metano per l’area metropolitana bolognese, sono 20 snodati Lion’s City ad alta capacità di carico" class="postlink">Nuovi bus a metano per l’area metropolitana bolognese, sono 20 snodati Lion’s City ad alta capacità di carico</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2018/05/10/">Mag 10, 2018</a></li><li>&bull;  <a href="#" class="likeThis" data-id="103070">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.sestopotere.com/category/emilia-romagna/bologna/" class="gotocategory" title="Bologna">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/ferrara-piu-sicurezza-con-video-e-guardie-giurate-sui-bus/" title="Ferrara, più sicurezza con video e guardie giurate sui bus"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/vertice-in-prefettura-a-ferrara-2-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/ferrara-piu-sicurezza-con-video-e-guardie-giurate-sui-bus/" rel="bookmark" title="Ferrara, più sicurezza con video e guardie giurate sui bus" class="postlink">Ferrara, più sicurezza con video e guardie giurate sui bus</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2018/05/10/">Mag 10, 2018</a></li><li>&bull;  <a href="#" class="likeThis" data-id="103066">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/glaucoma-nuova-diagnostica-a-comacchio/" title="Glaucoma, nuova diagnostica a Comacchio"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/nuova-strumentazione-contro-glaucoma-2-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/glaucoma-nuova-diagnostica-a-comacchio/" rel="bookmark" title="Glaucoma, nuova diagnostica a Comacchio" class="postlink">Glaucoma, nuova diagnostica a Comacchio</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2018/05/10/">Mag 10, 2018</a></li><li>&bull;  <a href="#" class="likeThis" data-id="103095">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/unife-ecco-la-batteria-auto-del-futuro/" title="Unife: ecco la batteria auto del futuro"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/batteria-auto-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/unife-ecco-la-batteria-auto-del-futuro/" rel="bookmark" title="Unife: ecco la batteria auto del futuro" class="postlink">Unife: ecco la batteria auto del futuro</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2018/05/09/">Mag 9, 2018</a></li><li>&bull;  <a href="#" class="likeThis" data-id="103032">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/368-spiagge-italiane-bandiera-blu-2018-in-emilia-romagna-sono-7/" title="368 spiagge italiane Bandiera Blu 2018, in Emilia-Romagna sono 7"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/bandiera-blu-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sestopotere.com/wp-content/uploads/bandiera-blu-110x80.jpg 110w, http://www.sestopotere.com/wp-content/uploads/bandiera-blu.jpg 721w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/368-spiagge-italiane-bandiera-blu-2018-in-emilia-romagna-sono-7/" rel="bookmark" title="368 spiagge italiane Bandiera Blu 2018, in Emilia-Romagna sono 7" class="postlink">368 spiagge italiane Bandiera Blu 2018, in Emilia-Romagna sono 7</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2018/05/07/">Mag 7, 2018</a></li><li>&bull;  <a href="#" class="likeThis" data-id="102921">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.sestopotere.com/category/emilia-romagna/ferrara/" class="gotocategory" title="Ferrara">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/le-poesie-crepuscolari-di-marco-colonna-alla-libreria-del-duomo/" title="Le poesie crepuscolari di Marco Colonna alla Libreria del Duomo"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/marco-colonna-foto-sestopotere-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/le-poesie-crepuscolari-di-marco-colonna-alla-libreria-del-duomo/" rel="bookmark" title="Le poesie crepuscolari di Marco Colonna alla Libreria del Duomo" class="postlink">Le poesie crepuscolari di Marco Colonna alla Libreria del Duomo</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2018/05/10/">Mag 10, 2018</a></li><li>&bull;  <a href="#" class="likeThis" data-id="103079">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/castrocaro-sindaco-sigla-in-prefettura-patto-per-la-sicurezza-urbana/" title="Castrocaro, sindaco sigla in prefettura Patto per la sicurezza urbana"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/Marianna-Tonellato-e-prefetto-di-forlì-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sestopotere.com/wp-content/uploads/Marianna-Tonellato-e-prefetto-di-forlì-110x80.jpg 110w, http://www.sestopotere.com/wp-content/uploads/Marianna-Tonellato-e-prefetto-di-forlì-647x465.jpg 647w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/castrocaro-sindaco-sigla-in-prefettura-patto-per-la-sicurezza-urbana/" rel="bookmark" title="Castrocaro, sindaco sigla in prefettura Patto per la sicurezza urbana" class="postlink">Castrocaro, sindaco sigla in prefettura Patto per la sicurezza urbana</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2018/05/10/">Mag 10, 2018</a></li><li>&bull;  <a href="#" class="likeThis" data-id="103105">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/fondazione-carisp-forli-convegno-terzo-settore-per-far-crescere-il-sociale/" title="Fondazione CaRisp Forlì, convegno terzo settore  per  far crescere il sociale"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/pinza-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/fondazione-carisp-forli-convegno-terzo-settore-per-far-crescere-il-sociale/" rel="bookmark" title="Fondazione CaRisp Forlì, convegno terzo settore  per  far crescere il sociale" class="postlink">Fondazione CaRisp Forlì, convegno terzo settore  per  far crescere il sociale</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2018/05/10/">Mag 10, 2018</a></li><li>&bull;  <a href="#" class="likeThis" data-id="103108">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/visita-in-romagna-di-carlo-petrini-slow-food-incontro-al-ceub-di-bertinoro/" title="Visita in Romagna di Carlo Petrini (Slow Food): incontro al Ceub di Bertinoro"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/carlo-petrini-al-ceub-di-bertinoro-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sestopotere.com/wp-content/uploads/carlo-petrini-al-ceub-di-bertinoro-110x80.jpg 110w, http://www.sestopotere.com/wp-content/uploads/carlo-petrini-al-ceub-di-bertinoro-300x216.jpg 300w, http://www.sestopotere.com/wp-content/uploads/carlo-petrini-al-ceub-di-bertinoro-768x554.jpg 768w, http://www.sestopotere.com/wp-content/uploads/carlo-petrini-al-ceub-di-bertinoro.jpg 800w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/visita-in-romagna-di-carlo-petrini-slow-food-incontro-al-ceub-di-bertinoro/" rel="bookmark" title="Visita in Romagna di Carlo Petrini (Slow Food): incontro al Ceub di Bertinoro" class="postlink">Visita in Romagna di Carlo Petrini (Slow Food): incontro al Ceub di Bertinoro</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2018/05/10/">Mag 10, 2018</a></li><li>&bull;  <a href="#" class="likeThis" data-id="103111">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.sestopotere.com/category/emilia-romagna/forli-cesena/" class="gotocategory" title="Forlì - Cesena">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/presi-in-a-1-corrieri-della-droga-dopo-inseguimento-in-autostrada/" title="Presi in  A/1 corrieri della droga dopo inseguimento in autostrada"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/polizia-stradale-1-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/presi-in-a-1-corrieri-della-droga-dopo-inseguimento-in-autostrada/" rel="bookmark" title="Presi in  A/1 corrieri della droga dopo inseguimento in autostrada" class="postlink">Presi in  A/1 corrieri della droga dopo inseguimento in autostrada</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2018/05/09/">Mag 9, 2018</a></li><li>&bull;  <a href="#" class="likeThis" data-id="103010">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/davide-cassani-il-nuovo-presidente-dellapt-emilia-romagna/" title="Davide Cassani il nuovo presidente dell’Apt Emilia-Romagna."><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/Davide-Cassani-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sestopotere.com/wp-content/uploads/Davide-Cassani-110x80.jpg 110w, http://www.sestopotere.com/wp-content/uploads/Davide-Cassani-300x216.jpg 300w, http://www.sestopotere.com/wp-content/uploads/Davide-Cassani.jpg 768w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/davide-cassani-il-nuovo-presidente-dellapt-emilia-romagna/" rel="bookmark" title="Davide Cassani il nuovo presidente dell’Apt Emilia-Romagna." class="postlink">Davide Cassani il nuovo presidente dell’Apt Emilia-Romagna.</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2018/05/09/">Mag 9, 2018</a></li><li>&bull;  <a href="#" class="likeThis" data-id="103012">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/stroke-unit-premio-a-ospedale-baggiovara/" title="Stroke Unit: premio a Ospedale Baggiovara"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/La-Sala-Operatoria-Di-Baggiovara-2-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sestopotere.com/wp-content/uploads/La-Sala-Operatoria-Di-Baggiovara-2-110x80.jpg 110w, http://www.sestopotere.com/wp-content/uploads/La-Sala-Operatoria-Di-Baggiovara-2-358x265.jpg 358w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/stroke-unit-premio-a-ospedale-baggiovara/" rel="bookmark" title="Stroke Unit: premio a Ospedale Baggiovara" class="postlink">Stroke Unit: premio a Ospedale Baggiovara</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2018/05/09/">Mag 9, 2018</a></li><li>&bull;  <a href="#" class="likeThis" data-id="103036">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/in-e-r-71-punti-vendita-green/" title="71 punti vendita “green” dell&#8217;Emilia-Romagna premiati con il &#8220;carrello verde”"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/spesa-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/in-e-r-71-punti-vendita-green/" rel="bookmark" title="71 punti vendita “green” dell&#8217;Emilia-Romagna premiati con il &#8220;carrello verde”" class="postlink">71 punti vendita “green” dell&#8217;Emilia-Romagna premiati con il &#8220;carrello verde”</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2018/05/07/">Mag 7, 2018</a></li><li>&bull;  <a href="#" class="likeThis" data-id="102937">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.sestopotere.com/category/emilia-romagna/modena/" class="gotocategory" title="Modena">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/cibus-chiesto-stop-ad-aumento-iva/" title="Cibus: chiesto stop ad aumento Iva"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/filiera-italia-a-cibus-slim-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/cibus-chiesto-stop-ad-aumento-iva/" rel="bookmark" title="Cibus: chiesto stop ad aumento Iva" class="postlink">Cibus: chiesto stop ad aumento Iva</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2018/05/10/">Mag 10, 2018</a></li><li>&bull;  <a href="#" class="likeThis" data-id="103101">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/parma-a-cibus-la-piadina-romagnola-igp/" title="Parma,  a Cibus   la Piadina Romagnola Igp"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/foto-di-gruppo-Piadina-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/parma-a-cibus-la-piadina-romagnola-igp/" rel="bookmark" title="Parma,  a Cibus   la Piadina Romagnola Igp" class="postlink">Parma,  a Cibus   la Piadina Romagnola Igp</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2018/05/09/">Mag 9, 2018</a></li><li>&bull;  <a href="#" class="likeThis" data-id="103015">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/cibus-2018-emilia-romagna-hub-della-ricerca-nellagroalimentare/" title="Cibus 2018, Emilia-Romagna hub della ricerca nell&#8217;agroalimentare"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/cibus-2018-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sestopotere.com/wp-content/uploads/cibus-2018-110x80.jpg 110w, http://www.sestopotere.com/wp-content/uploads/cibus-2018-300x217.jpg 300w, http://www.sestopotere.com/wp-content/uploads/cibus-2018.jpg 713w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/cibus-2018-emilia-romagna-hub-della-ricerca-nellagroalimentare/" rel="bookmark" title="Cibus 2018, Emilia-Romagna hub della ricerca nell&#8217;agroalimentare" class="postlink">Cibus 2018, Emilia-Romagna hub della ricerca nell&#8217;agroalimentare</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2018/05/08/">Mag 8, 2018</a></li><li>&bull;  <a href="#" class="likeThis" data-id="102983">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/cibus-2018-forum-su-contraffazione-alimentare-e-italian-sounding/" title="Cibus 2018, forum su contraffazione alimentare e Italian Sounding"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/cibus-2018-apertura-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/cibus-2018-forum-su-contraffazione-alimentare-e-italian-sounding/" rel="bookmark" title="Cibus 2018, forum su contraffazione alimentare e Italian Sounding" class="postlink">Cibus 2018, forum su contraffazione alimentare e Italian Sounding</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2018/05/08/">Mag 8, 2018</a></li><li>&bull;  <a href="#" class="likeThis" data-id="102989">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.sestopotere.com/category/emilia-romagna/parma/" class="gotocategory" title="Parma">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/in-e-r-71-punti-vendita-green/" title="71 punti vendita “green” dell&#8217;Emilia-Romagna premiati con il &#8220;carrello verde”"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/spesa-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/in-e-r-71-punti-vendita-green/" rel="bookmark" title="71 punti vendita “green” dell&#8217;Emilia-Romagna premiati con il &#8220;carrello verde”" class="postlink">71 punti vendita “green” dell&#8217;Emilia-Romagna premiati con il &#8220;carrello verde”</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2018/05/07/">Mag 7, 2018</a></li><li>&bull;  <a href="#" class="likeThis" data-id="102937">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/maltempo-oltre-400-mln-di-danni-allagricoltura-nel-2018/" title="Maltempo, oltre 400 mln di danni all’agricoltura nel 2018"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/grandine-2-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sestopotere.com/wp-content/uploads/grandine-2-110x80.jpg 110w, http://www.sestopotere.com/wp-content/uploads/grandine-2.jpg 720w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/maltempo-oltre-400-mln-di-danni-allagricoltura-nel-2018/" rel="bookmark" title="Maltempo, oltre 400 mln di danni all’agricoltura nel 2018" class="postlink">Maltempo, oltre 400 mln di danni all’agricoltura nel 2018</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2018/05/04/">Mag 4, 2018</a></li><li>&bull;  <a href="#" class="likeThis" data-id="102846">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/da-marzabotto-bo-e-scuole-delle-r-mille-gru-in-volo-verso-il-giappone/" title="Da Marzabotto (Bo) e scuole dell&#8217;E-R mille ‘Gru’ in volo verso il Giappone"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/sindaco-di-Nagasaki-e-bimbe-scuole-e-r-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/da-marzabotto-bo-e-scuole-delle-r-mille-gru-in-volo-verso-il-giappone/" rel="bookmark" title="Da Marzabotto (Bo) e scuole dell&#8217;E-R mille ‘Gru’ in volo verso il Giappone" class="postlink">Da Marzabotto (Bo) e scuole dell&#8217;E-R mille ‘Gru’ in volo verso il Giappone</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2018/05/02/">Mag 2, 2018</a></li><li>&bull;  <a href="#" class="likeThis" data-id="102772">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/sanita-prevenzione-e-cura-nasce-la-rete-regionale-dei-centri-di-senologia/" title="Sanità, prevenzione e cura: nasce la Rete regionale dei Centri di senologia"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/tumore-al-seno-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/sanita-prevenzione-e-cura-nasce-la-rete-regionale-dei-centri-di-senologia/" rel="bookmark" title="Sanità, prevenzione e cura: nasce la Rete regionale dei Centri di senologia" class="postlink">Sanità, prevenzione e cura: nasce la Rete regionale dei Centri di senologia</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2018/05/02/">Mag 2, 2018</a></li><li>&bull;  <a href="#" class="likeThis" data-id="102778">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.sestopotere.com/category/emilia-romagna/piacenza/" class="gotocategory" title="Piacenza">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/sequestrati-1-100-capi-di-abbigliamento-contraffatti-a-cervia-e-in-riviera/" title="Sequestrati  1.100 capi di abbigliamento contraffatti a Cervia e in Riviera"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/finanza-cervia-sequestri-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sestopotere.com/wp-content/uploads/finanza-cervia-sequestri-110x80.jpg 110w, http://www.sestopotere.com/wp-content/uploads/finanza-cervia-sequestri-300x219.jpg 300w, http://www.sestopotere.com/wp-content/uploads/finanza-cervia-sequestri.jpg 704w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/sequestrati-1-100-capi-di-abbigliamento-contraffatti-a-cervia-e-in-riviera/" rel="bookmark" title="Sequestrati  1.100 capi di abbigliamento contraffatti a Cervia e in Riviera" class="postlink">Sequestrati  1.100 capi di abbigliamento contraffatti a Cervia e in Riviera</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2018/05/10/">Mag 10, 2018</a></li><li>&bull;  <a href="#" class="likeThis" data-id="103057">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/davide-cassani-il-nuovo-presidente-dellapt-emilia-romagna/" title="Davide Cassani il nuovo presidente dell’Apt Emilia-Romagna."><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/Davide-Cassani-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sestopotere.com/wp-content/uploads/Davide-Cassani-110x80.jpg 110w, http://www.sestopotere.com/wp-content/uploads/Davide-Cassani-300x216.jpg 300w, http://www.sestopotere.com/wp-content/uploads/Davide-Cassani.jpg 768w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/davide-cassani-il-nuovo-presidente-dellapt-emilia-romagna/" rel="bookmark" title="Davide Cassani il nuovo presidente dell’Apt Emilia-Romagna." class="postlink">Davide Cassani il nuovo presidente dell’Apt Emilia-Romagna.</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2018/05/09/">Mag 9, 2018</a></li><li>&bull;  <a href="#" class="likeThis" data-id="103012">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/parma-a-cibus-la-piadina-romagnola-igp/" title="Parma,  a Cibus   la Piadina Romagnola Igp"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/foto-di-gruppo-Piadina-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/parma-a-cibus-la-piadina-romagnola-igp/" rel="bookmark" title="Parma,  a Cibus   la Piadina Romagnola Igp" class="postlink">Parma,  a Cibus   la Piadina Romagnola Igp</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2018/05/09/">Mag 9, 2018</a></li><li>&bull;  <a href="#" class="likeThis" data-id="103015">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/gal-laltra-romagna-bando-da-450milae-per-avviamento-imprese-extra-agricole-in-zone-rurali/" title="Gal L’Altra Romagna, bando da 450mila€ per avviamento imprese extra agricole in zone rurali"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/SANTA-SOFIA-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/gal-laltra-romagna-bando-da-450milae-per-avviamento-imprese-extra-agricole-in-zone-rurali/" rel="bookmark" title="Gal L’Altra Romagna, bando da 450mila€ per avviamento imprese extra agricole in zone rurali" class="postlink">Gal L’Altra Romagna, bando da 450mila€ per avviamento imprese extra agricole in zone rurali</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2018/05/09/">Mag 9, 2018</a></li><li>&bull;  <a href="#" class="likeThis" data-id="103019">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.sestopotere.com/category/emilia-romagna/ravenna/" class="gotocategory" title="Ravenna">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/sanita-e-ricerca-emilia-romagna-1-in-italia-per-numero-di-progetti-finanziati/" title="Sanità e ricerca. Emilia-Romagna 1^ in Italia per numero di progetti finanziati"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/mattarella-allirst--110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sestopotere.com/wp-content/uploads/mattarella-allirst--110x80.jpg 110w, http://www.sestopotere.com/wp-content/uploads/mattarella-allirst--300x218.jpg 300w, http://www.sestopotere.com/wp-content/uploads/mattarella-allirst-.jpg 710w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/sanita-e-ricerca-emilia-romagna-1-in-italia-per-numero-di-progetti-finanziati/" rel="bookmark" title="Sanità e ricerca. Emilia-Romagna 1^ in Italia per numero di progetti finanziati" class="postlink">Sanità e ricerca. Emilia-Romagna 1^ in Italia per numero di progetti finanziati</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2018/05/09/">Mag 9, 2018</a></li><li>&bull;  <a href="#" class="likeThis" data-id="103004">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/giovani-e-alimentazione-l-artusi-di-forlimpopoli-in-finale-a-reggio/" title="Giovani e alimentazione, l&#8217; Artusi di Forlimpopoli in finale a Reggio"><img width="110" height="78" src="http://www.sestopotere.com/wp-content/uploads/forlimpopoli.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="forlimpopoli" srcset="http://www.sestopotere.com/wp-content/uploads/forlimpopoli.jpg 415w, http://www.sestopotere.com/wp-content/uploads/forlimpopoli-300x213.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/giovani-e-alimentazione-l-artusi-di-forlimpopoli-in-finale-a-reggio/" rel="bookmark" title="Giovani e alimentazione, l&#8217; Artusi di Forlimpopoli in finale a Reggio" class="postlink">Giovani e alimentazione, l&#8217; Artusi di Forlimpopoli in finale a Reggio</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2018/05/08/">Mag 8, 2018</a></li><li>&bull;  <a href="#" class="likeThis" data-id="102994">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/in-e-r-71-punti-vendita-green/" title="71 punti vendita “green” dell&#8217;Emilia-Romagna premiati con il &#8220;carrello verde”"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/spesa-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/in-e-r-71-punti-vendita-green/" rel="bookmark" title="71 punti vendita “green” dell&#8217;Emilia-Romagna premiati con il &#8220;carrello verde”" class="postlink">71 punti vendita “green” dell&#8217;Emilia-Romagna premiati con il &#8220;carrello verde”</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2018/05/07/">Mag 7, 2018</a></li><li>&bull;  <a href="#" class="likeThis" data-id="102937">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/post-sisma-in-emilia-nasce-la-nuova-casa-della-musica-a-guastalla-re/" title="Post sisma in Emilia, nasce la nuova casa della musica a Guastalla (Re)"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/scuola-musica-guastalla-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/post-sisma-in-emilia-nasce-la-nuova-casa-della-musica-a-guastalla-re/" rel="bookmark" title="Post sisma in Emilia, nasce la nuova casa della musica a Guastalla (Re)" class="postlink">Post sisma in Emilia, nasce la nuova casa della musica a Guastalla (Re)</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2018/05/05/">Mag 5, 2018</a></li><li>&bull;  <a href="#" class="likeThis" data-id="102900">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.sestopotere.com/category/emilia-romagna/reggio-emilia/" class="gotocategory" title="Reggio Emilia">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/sequestrati-1-100-capi-di-abbigliamento-contraffatti-a-cervia-e-in-riviera/" title="Sequestrati  1.100 capi di abbigliamento contraffatti a Cervia e in Riviera"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/finanza-cervia-sequestri-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sestopotere.com/wp-content/uploads/finanza-cervia-sequestri-110x80.jpg 110w, http://www.sestopotere.com/wp-content/uploads/finanza-cervia-sequestri-300x219.jpg 300w, http://www.sestopotere.com/wp-content/uploads/finanza-cervia-sequestri.jpg 704w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/sequestrati-1-100-capi-di-abbigliamento-contraffatti-a-cervia-e-in-riviera/" rel="bookmark" title="Sequestrati  1.100 capi di abbigliamento contraffatti a Cervia e in Riviera" class="postlink">Sequestrati  1.100 capi di abbigliamento contraffatti a Cervia e in Riviera</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2018/05/10/">Mag 10, 2018</a></li><li>&bull;  <a href="#" class="likeThis" data-id="103057">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/le-poesie-crepuscolari-di-marco-colonna-alla-libreria-del-duomo/" title="Le poesie crepuscolari di Marco Colonna alla Libreria del Duomo"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/marco-colonna-foto-sestopotere-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/le-poesie-crepuscolari-di-marco-colonna-alla-libreria-del-duomo/" rel="bookmark" title="Le poesie crepuscolari di Marco Colonna alla Libreria del Duomo" class="postlink">Le poesie crepuscolari di Marco Colonna alla Libreria del Duomo</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2018/05/10/">Mag 10, 2018</a></li><li>&bull;  <a href="#" class="likeThis" data-id="103079">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/103083-2/" title="Prefettura e questura di Rimini: convegno su alcol, droga e giovani"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/il-saluto-del-prefetto-al-convegno-di-rimini-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/103083-2/" rel="bookmark" title="Prefettura e questura di Rimini: convegno su alcol, droga e giovani" class="postlink">Prefettura e questura di Rimini: convegno su alcol, droga e giovani</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2018/05/10/">Mag 10, 2018</a></li><li>&bull;  <a href="#" class="likeThis" data-id="103083">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/macfrut-frutta-e-verdura-record-consumi/" title="Macfrut, frutta e verdura: record consumi"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/ortofrutta1-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sestopotere.com/wp-content/uploads/ortofrutta1-110x80.jpg 110w, http://www.sestopotere.com/wp-content/uploads/ortofrutta1-361x265.jpg 361w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/macfrut-frutta-e-verdura-record-consumi/" rel="bookmark" title="Macfrut, frutta e verdura: record consumi" class="postlink">Macfrut, frutta e verdura: record consumi</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2018/05/10/">Mag 10, 2018</a></li><li>&bull;  <a href="#" class="likeThis" data-id="103099">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.sestopotere.com/category/emilia-romagna/rimini/" class="gotocategory" title="Rimini">View All</a></div></div></div></li><li><a  href="http://www.sestopotere.com/category/nord-ovest/" data-color="#eeee22" title="View all posts filed under Lombardia e Nord Ovest">Lombardia e Nord Ovest</a></li><li><a  href="http://www.sestopotere.com/category/politica/" data-color="#81d742" title="View all posts filed under Politica e città">Politica e città</a></li><li><a  href="http://www.sestopotere.com/category/costume-e-societa/" data-color="#1e73be" title="View all posts filed under Società, cultura, sport">Società, cultura, sport</a></li><li><a  href="http://www.sestopotere.com/category/toscana-marche/" data-color="#8224e3" title="View all posts filed under Toscana &#8211; Marche">Toscana &#8211; Marche</a></li><li><a  href="http://www.sestopotere.com/category/nord-est/" data-color="#0033ff" title="View all posts filed under Veneto e Nord Est">Veneto e Nord Est</a></li>				</ul>
							</nav>
		</div>
	</div>
</div>
</section>
<!-- End Navigation -->
<!-- Start Breaking News -->
<div class="row" id="breakingcontainer">
	<div class="twelve columns">
		<div id="breaking" >
			<div class="row">
					<h3>News di Apertura</h3>
					<div class="marquee-wrapper">
						<div class="marquee" id="marquee">
																																					<div class="item">
									<span class="dot">&bull;</span> 
																		<a href="http://www.sestopotere.com/incontri-salvini-di-maio-per-far-partire-un-governo-giallo-verde/" rel="bookmark">Incontri Salvini-Di Maio per far partire un governo giallo-verde</a>
								</div>
																							<div class="item">
									<span class="dot">&bull;</span> 
																		<a href="http://www.sestopotere.com/consultazioni-mattarella-governo-neutrale-fino-a-dicembre-poi-soluzione-politica-o-voto-in-autunno/" rel="bookmark">Consultazioni, Mattarella: &#8220;Governo neutrale fino a dicembre, poi soluzione politica o  voto in autunno&#8221;</a>
								</div>
																							<div class="item">
									<span class="dot">&bull;</span> 
																		<a href="http://www.sestopotere.com/italia-fanalino-di-coda-in-ue-per-crescita-pesa-incertezza-politica/" rel="bookmark">Italia fanalino di coda in Ue per crescita: pesa incertezza politica</a>
								</div>
																							<div class="item">
									<span class="dot">&bull;</span> 
																		<a href="http://www.sestopotere.com/la-ripresina-si-sgonfia-per-30-italiani-mancanza-lavoro-grave-problema/" rel="bookmark">La &#8220;ripresina&#8221; si sgonfia, per 30% italiani mancanza lavoro &#8220;grave problema&#8221;</a>
								</div>
																							<div class="item">
									<span class="dot">&bull;</span> 
																		<a href="http://www.sestopotere.com/governo-mattarella-nuovo-giro-di-consultazioni-lunedi/" rel="bookmark">Governo: Mattarella, nuovo giro di consultazioni lunedì</a>
								</div>
																							<div class="item">
									<span class="dot">&bull;</span> 
																		<a href="http://www.sestopotere.com/elezioni-friuli-vince-il-centrodestra-pd-tiene-crolla-il-m5s-al-7/" rel="bookmark">Elezioni Friuli, vince il centrodestra, Pd tiene, crolla il M5s al 7%</a>
								</div>
																				</div>
					</div>
					<a class="close" href="#" onclick="jQuery('#breaking').animate({ height: 0}); return false;"><i class="fa fa-times-circle"></i></a>
			</div>
		</div>
	</div>
</div>
<!-- End Breaking News -->
		<!-- Start Breadcrumbs -->
	<div class="row">
		<div class="twelve columns">
			<div id="breadcrumbs">
				<ul><li><a href="http://www.sestopotere.com">Home</a></li><li><i class="fa fa-angle-right"></i> <a href="http://www.sestopotere.com/category/emilia-romagna/" title="Emilia-Romagna">Emilia-Romagna</a></li> <li><i class="fa fa-angle-right"></i> <a href="http://www.sestopotere.com/category/emilia-romagna/forli-cesena/" title="Forlì - Cesena">Forlì - Cesena</a></li><li><i class="fa fa-angle-right"></i> Visita in Romagna di Carlo Petrini (Slow Food): incontro al Ceub di Bertinoro</li></ul>			</div>
		</div>
	</div>
	<!-- End Breadcrumbs -->
<!-- Start Content -->
<div role="main"><div class="row">
<section class="nine columns main-container">
    	<article class="post post-103111 type-post status-publish format-standard has-post-thumbnail hentry category-emilia-romagna category-forli-cesena tag-carlio-petrini tag-ceub-di-bertinoro tag-romagna tag-slow-food" id="post-103111">
  		
		  <div class="post-gallery nolink">
	<img width="800" height="535" src="http://www.sestopotere.com/wp-content/uploads/carlo-petrini-al-ceub-di-bertinoro-800x535.jpg" class="attachment-single size-single wp-post-image" alt="" srcset="http://www.sestopotere.com/wp-content/uploads/carlo-petrini-al-ceub-di-bertinoro-800x535.jpg 800w, http://www.sestopotere.com/wp-content/uploads/carlo-petrini-al-ceub-di-bertinoro-284x190.jpg 284w" sizes="(max-width: 800px) 100vw, 800px" /></div>		  <div class="post-title">
		  	<aside><a href="http://www.sestopotere.com/category/emilia-romagna/" class="boxed" title="Emilia-Romagna" style="background:#dd9933;">Emilia-Romagna</a></aside>
		  	<h1>Visita in Romagna di Carlo Petrini (Slow Food): incontro al Ceub di Bertinoro</h1>
		  </div>
		  <aside class="post-meta">
		  	<ul>
		  		<li>By <strong><a href="http://www.sestopotere.com/author/m-colonna/" title="Articoli scritti da: mcolonna" rel="author">mcolonna</a></strong></li>
		  		<li>&bull;  &nbsp; maggio 10, 2018</li>
		  	</ul>
		  </aside>
		  <div class="post-content">
		  	<aside class="single-meta">
	<div class="author">
				<strong><a href="http://www.sestopotere.com/author/m-colonna/" title="Articoli scritti da: mcolonna" rel="author">mcolonna</a></strong>
		<p></p>
	</div>
	<ul class="meta-list">
				<li><a href="#" class="likeThis" data-id="103111">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a> Likes</li>
				<li><span class="postcommentcount"><i class="fa fa-comment-o"></i> Comments Disabled</span></li>
		<li><a href="#" onclick="window.print(); return false;"><i class="fa fa-print"></i> Print</a></li>
	</ul>
			<div class="widget cf widget_tag_cloud">
			<h6 class="force">Tags</h6>
			<a href="http://www.sestopotere.com/tag/carlio-petrini/" class="tag-link">Carlio Petrini</a><a href="http://www.sestopotere.com/tag/ceub-di-bertinoro/" class="tag-link">CeUB di Bertinoro</a><a href="http://www.sestopotere.com/tag/romagna/" class="tag-link">Romagna</a><a href="http://www.sestopotere.com/tag/slow-food/" class="tag-link">Slow Food</a>		</div>
		</aside>		  	<p>(Sesto Potere) &#8211; Bertinoro &#8211; 10 maggio 2018 &#8211; “Comunità e reti” queste le due parole chiave al centro della visita in terra di Romagna del fondatore di Slow Food Carlo Petrini, conosciuto come Carlin. L’incontro, svolto lo scorso 3 maggio nella chiesa San Silvestro presso il Centro Universitario di Bertinoro, è stata la conclusione pubblica della giornata romagnola dello stesso Petrini, venuto a conoscere da vicino le realtà che compongono l’articolato progetto “Oltreterra”.<span id="more-103111"></span></p>
<div id="attachment_103112" class="wp-caption alignleft" style="width: 300px"><a href="http://www.sestopotere.com/wp-content/uploads/carlo-petrini-al-ceub-di-bertinoro.jpg"><img class="size-medium wp-image-103112" src="http://www.sestopotere.com/wp-content/uploads/carlo-petrini-al-ceub-di-bertinoro-300x216.jpg" alt="" width="300" height="216" srcset="http://www.sestopotere.com/wp-content/uploads/carlo-petrini-al-ceub-di-bertinoro-300x216.jpg 300w, http://www.sestopotere.com/wp-content/uploads/carlo-petrini-al-ceub-di-bertinoro-768x554.jpg 768w, http://www.sestopotere.com/wp-content/uploads/carlo-petrini-al-ceub-di-bertinoro-110x80.jpg 110w, http://www.sestopotere.com/wp-content/uploads/carlo-petrini-al-ceub-di-bertinoro.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text"><i class="fa fa-picture"></i> carlo petrini al ceub di bertinoro</p></div>
<p>Infatti, il progetto “Oltreterra” è nato da un&#8217;idea di Slow Food Forlì e Appennino Forlivese ed è sostenuto da Slow Food Emilia Romagna e Toscana, interno al progetto di Slow Food Italia degli Stati Generali delle Comunità degli Appennini: nel tempo al progetto hanno aderito l’Ecomuseo del Casentino, con le sue Feste Sagge, il Ce.U.B. sede formativa e custode del Museo Interreligioso, Legambiente, CREA (Consiglio per la Ricerca in Agricoltura e l’Analisi dell’Economia Agraria), Romagna Acque, la Facoltà di Scienze Forestali dell’Università di Firenze e PEFC Italia, partner nelle politiche sostenibili di sviluppo forestale: vi hanno inoltre aderito le scuole e i Comuni del Parco nella costruzione delle mense agricole, attraverso la realizzazione di un rapporto diretto fra le aziende agricole e quei bambini che saranno gli uomini di domani e che sempre di più soffriranno una globalizzazione incapace di valorizzare le tradizioni di un popolo.</p>
<p>Alle 14.30, a Santa Sofia, Carlo Petrini ha incontrato i Sindaci della Comunità del Parco Nazionale delle Foreste Casentinesi e una delegazione di ragazzi della Scuola Primaria locale che, da otto anni, coltivano l’Orto Scolastico seguendo il progetto “Orto in Condotta” dell’Associazione Braidese finanziato dal Rotary Club Forlì Tre Valli.</p>
<p>Da Santa Sofia a Bertinoro per visitare prima il Museo Interreligioso realizzato nella rocca vescovile sede del Ce.U.B., partner del progetto, per poi concedersi alle persone presenti presso la Chiesa di San Silvestro. È attorno a questa capacità di fare rete che si è sviluppata la conferenza pubblica di Petrini che, nel suo discorso, ha spaziato su temi come quello della spiritualità e della fraternità, che sono da coltivare e possono accomunare persino il Papa di Roma, Francesco, e un agnostico figlio di comunisti come Carlo Petrini.</p>
<div id="attachment_103113" class="wp-caption alignright" style="width: 300px"><a href="http://www.sestopotere.com/wp-content/uploads/carlo-petrini-a-bertinoro.jpg"><img class="size-medium wp-image-103113" src="http://www.sestopotere.com/wp-content/uploads/carlo-petrini-a-bertinoro-300x203.jpg" alt="" width="300" height="203" srcset="http://www.sestopotere.com/wp-content/uploads/carlo-petrini-a-bertinoro-300x203.jpg 300w, http://www.sestopotere.com/wp-content/uploads/carlo-petrini-a-bertinoro-768x518.jpg 768w, http://www.sestopotere.com/wp-content/uploads/carlo-petrini-a-bertinoro.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text"><i class="fa fa-picture"></i> carlo petrini a bertinoro</p></div>
<p>«È stata una chiamata che mi ha cambiato la vita, non lo nego», così Petrini ha introdotto il racconto della telefonata di papa Francesco, da cui è nata un’amicizia che ancora tutt’oggi si traduce in un intenso scambio epistolare, un confronto continuo di idee da cui ha preso forma anche la richiesta di scrivere la prefazione all’enciclica “Laudato si’” e da cui prendono il nome anche le comunità lanciate da Petrini e da mons. Domenico Pompili, vescovo di Rieti, per diffondere il messaggio ecologista di Francesco. L’unione della battaglia ecologista a quella per i diritti umani sono l’aspetto che accomuna il messaggio di papa Francesco alla battaglia di Slow Food. L’associazione è ora impegnata in un “cambio di pelle”, cominciato con il congresso internazionale di Chengdu, e mira a creare un’associazione (e una società) più orizzontale e inclusiva, capace di camminare con le persone, le associazioni e le istituzioni che sui territori perseguono gli stessi obiettivi di difesa della terra e dei diritti. Temi dei quali la sinistra italiana, ha sottolineato Petrini, non parla: «Nessuno nella passata campagna elettorale ha parlato di riscaldamento globale».</p>
<p>Di quell’inclusività diventata obiettivo da perseguire, “Oltreterra” è già testimonianza dal 2014, come ha ricordato Gabriele Locatelli, nella sua introduzione. Una lavoro di sinergia che trova da tempo un partner convinto nel Parco nazionale delle Foreste Casentinesi Monte Falterona e Campigna. Al suo presidente Luca Santini, erano affidate le conclusioni. Nel suo intervento ha ricordato l’importanza dell’equilibrio tra conservazione e sviluppo per fare del Parco una risorsa per le comunità che ci vivono oltre che un monumento vivente e in tal senso ha ricordato l’impegno attivo per arrivare al riconoscimento della filiera dell’abete bianco. Da Santini anche un appello alla politica a «programmare a lungo termine», come si fa per le abetaie: «Un abete piantato oggi sarà pronto tra 150 anni». A latere dell’iniziativa la rete di Oltreterra ha fatto un altro regalo a Carlin, un orto in Africa da aggiungere ai quasi cinquemila già realizzati, dono di Romagna Acque – Società delle Fonti, rappresentata dal Presidente Tonino Bernabè, che ha importanti progetti nel continente africano.</p>
		  			  </div>
			  
  	</article>
    	    	<!-- Start Share -->
<aside id="sharethispost" class="sharethispost cf hide-on-print">
	<div class="placeholder"></div>
	<a href="#" class="sharenow">Share This Article <i class="fa fa-plus"></i></a>
</aside>
<!-- End Share -->
<!-- Start Previous / Next Post -->
<div class="post post-navi hide-on-print prev"><div class="post-gallery"><img width="361" height="467" src="http://www.sestopotere.com/wp-content/uploads/ortofrutta1.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="http://www.sestopotere.com/wp-content/uploads/ortofrutta1.jpg 361w, http://www.sestopotere.com/wp-content/uploads/ortofrutta1-232x300.jpg 232w" sizes="(max-width: 361px) 100vw, 361px" /><div class="overlay"></div></div><div class="post-title"><h2><a href="http://www.sestopotere.com/macfrut-frutta-e-verdura-record-consumi/" title="Macfrut, frutta e verdura: record consumi">Macfrut, frutta e verdura: record consumi</a></h2></div></div><div class="post post-navi hide-on-print next"><div class="post-gallery"><img width="752" height="535" src="http://www.sestopotere.com/wp-content/uploads/Presentazione-Tper-MAN-Lions-City-Bologna-752x535.jpg" class="attachment-slider size-slider wp-post-image" alt="" /><div class="overlay"></div></div><div class="post-title"><h2><a href="http://www.sestopotere.com/nuovi-bus-a-metano-per-larea-metropolitana-bolognese-sono-20-snodati-lions-city-ad-alta-capacita-di-carico/" title="Nuovi bus a metano per l’area metropolitana bolognese, sono 20 snodati Lion’s City ad alta capacità di carico">Nuovi bus a metano per l’area metropolitana...</a></h2></div></div><!-- End Previous / Next Post -->  	<!-- Start Related Posts -->
	<div class="headline hide-on-print"><h2>Related News</h2></div>
	<div class="row relatedposts hide-on-print">
	               
	    <div class="four columns">
	      <article class="post" id="post-47397">
	        <div class="post-gallery">
	        		<a href="http://www.sestopotere.com/13-edizione-giornata-delleconomia-appuntamenti-in-emilia-romagna/" rel="bookmark"><img width="284" height="184" src="http://www.sestopotere.com/wp-content/uploads/mappa-emilia-romagna.jpg" class="attachment-recent size-recent wp-post-image" alt="mappa emilia-romagna" srcset="http://www.sestopotere.com/wp-content/uploads/mappa-emilia-romagna.jpg 450w, http://www.sestopotere.com/wp-content/uploads/mappa-emilia-romagna-300x194.jpg 300w" sizes="(max-width: 284px) 100vw, 284px" /></a>
	        			        </div>
	        <div class="post-title"><h4><a href="http://www.sestopotere.com/13-edizione-giornata-delleconomia-appuntamenti-in-emilia-romagna/" rel="bookmark">13^ edizione Giornata dell’Economia: appuntamenti in Emilia-Romagna</a></h4></div>     
	      </article>
	    </div>
	                 
	    <div class="four columns">
	      <article class="post" id="post-21854">
	        <div class="post-gallery">
	        		<a href="http://www.sestopotere.com/cesenatico-lascia-in-sosta-lauto-piena-di-refurtiva-arrestato/" rel="bookmark"><img width="253" height="190" src="http://www.sestopotere.com/wp-content/uploads/polizia-di-stato_auto.jpg" class="attachment-recent size-recent wp-post-image" alt="" srcset="http://www.sestopotere.com/wp-content/uploads/polizia-di-stato_auto.jpg 400w, http://www.sestopotere.com/wp-content/uploads/polizia-di-stato_auto-300x225.jpg 300w" sizes="(max-width: 253px) 100vw, 253px" /></a>
	        			        </div>
	        <div class="post-title"><h4><a href="http://www.sestopotere.com/cesenatico-lascia-in-sosta-lauto-piena-di-refurtiva-arrestato/" rel="bookmark">Cesenatico, lascia in sosta l’auto piena di refurtiva, arrestato</a></h4></div>     
	      </article>
	    </div>
	                 
	    <div class="four columns">
	      <article class="post" id="post-86395">
	        <div class="post-gallery">
	        		<a href="http://www.sestopotere.com/a-new-york-bonaccini-incontra-gli-emigrati-dalle-province-di-parma-e-piacenza/" rel="bookmark"><img width="284" height="190" src="http://www.sestopotere.com/wp-content/uploads/New-york-284x190.jpg" class="attachment-recent size-recent wp-post-image" alt="" /></a>
	        			        </div>
	        <div class="post-title"><h4><a href="http://www.sestopotere.com/a-new-york-bonaccini-incontra-gli-emigrati-dalle-province-di-parma-e-piacenza/" rel="bookmark">A New York  Bonaccini incontra gli emigrati dalle province di Parma e Piacenza</a></h4></div>     
	      </article>
	    </div>
	    	</div>
<!-- End Related Posts -->  	<!-- Start End Page Box -->
				<aside id="endpage-box" class="hide-on-print" style="border-color: #dd9933;">
			<a href="#" class="close"><i class="fa fa-times"></i></a>
							<aside style="border-color: #dd9933;"><a href="http://www.sestopotere.com/category/emilia-romagna/" style="color: #dd9933;">MORE IN Emilia-Romagna</a></aside>
				<h3>Forze dell&#8217;ordine sempre più aggredite in strada: nel 45,7% dei casi da stranieri</h3>
				<a href="http://www.sestopotere.com/forze-dellordine-sempre-piu-aggredite-in-strada-nel-457-da-stranieri/" class="btn more-link">READ MORE</a>
					</aside>
				<!-- End End Page Box -->  	<!-- Start #comments -->
  	<section id="comments" class="cf">
  	  	<p class="nocomments">Comments are closed</p>



  	</section>
  	<!-- End #comments -->
</section>
  <aside class="sidebar three columns single-sidebar">
		</aside></div>
</div>
<!-- Start Footer -->
<div class="row">
	<div class="twelve columns">
		<footer id="footer">
		  	<div class="row">
		
		  					    <div class="two mobile-two columns">
			    				    </div>
			    <div class="two mobile-two columns">
			    				    </div>
			    <div class="two mobile-two columns">
			    				    </div>
			    <div class="two mobile-two columns">
			    				    </div>
			    <div class="two mobile-two columns">
			    				    </div>
			    <div class="two mobile-two columns">
			    				    </div>
			    		    </div>
		</footer>
	</div>
</div>
<!-- End Footer -->
<!-- Start Sub-Footer -->

<div class="row">
	<div class="twelve columns">
		<section id="subfooter">
			<div class="row">
				<div class="four columns">
					<p>sestopotere © 2015 </p>
				</div>
				<div class="eight columns">
					<div class="menu"><ul>
<li class="page_item page-item-41772 current_page_parent"><a href="http://www.sestopotere.com/blog/">Blog</a></li>
<li class="page_item page-item-41725"><a href="http://www.sestopotere.com/">Home</a></li>
<li class="page_item page-item-5255"><a href="http://www.sestopotere.com/informazioni-meteo/">Informazioni meteo</a></li>
<li class="page_item page-item-8474"><a href="http://www.sestopotere.com/live-box-politica/">Live Box Politica</a></li>
</ul></div>
				</div>
			</div>
		</section>
	</div>
</div>

<!-- End Sub-Footer -->
</div> <!-- End #wrapper -->
	<div id="scrollbubble"></div>
<script type='text/javascript' src='http://www.sestopotere.com/wp-content/themes/exquisite-wp/assets/js/fastclick.js'></script>
<script type='text/javascript' src='http://www.sestopotere.com/wp-content/themes/exquisite-wp/assets/js/jquery.superfish.js'></script>
<script type='text/javascript' src='http://www.sestopotere.com/wp-content/themes/exquisite-wp/assets/js/jquery.supersubs.js'></script>
<script type='text/javascript' src='http://www.sestopotere.com/wp-content/themes/exquisite-wp/assets/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='http://www.sestopotere.com/wp-content/themes/exquisite-wp/assets/js/jquery.foundation.plugins.js'></script>
<script type='text/javascript' src='http://www.sestopotere.com/wp-content/themes/exquisite-wp/assets/js/jquery.owl.carousel.min.js'></script>
<script type='text/javascript' src='http://www.sestopotere.com/wp-content/themes/exquisite-wp/assets/js/jquery.magnific-popup.min.js'></script>
<script type='text/javascript' src='http://www.sestopotere.com/wp-content/themes/exquisite-wp/assets/js/jquery.marquee.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeajax = {"url":"http:\/\/www.sestopotere.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sestopotere.com/wp-content/themes/exquisite-wp/assets/js/app.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.sestopotere.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sestopotere.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201819'></script>
<script type='text/javascript' src='http://www.sestopotere.com/wp-content/themes/exquisite-wp/assets/js/jquery.sharrre.min.js'></script>
<script type='text/javascript' src='http://www.sestopotere.com/wp-content/themes/exquisite-wp/assets/js/jquery.cookie.js'></script>
<script type='text/javascript' src='http://www.sestopotere.com/wp-content/themes/exquisite-wp/assets/js/jquery.endpage-box.min.js'></script>
<script type='text/javascript' src='http://www.sestopotere.com/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.sestopotere.com/wp-content/themes/exquisite-wp/assets/js/jquery.parsley.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201819.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.1',blog:'63780437',post:'103111',tz:'2',srv:'www.sestopotere.com'} ]);
	_stq.push([ 'clickTrackerInit', '63780437', '103111' ]);
</script>
</body>
</html>