<!doctype html>
<html lang="it-IT">
<head>
	<title>Riutilizzo dei rifiuti urbani in Italia, un tesoro da 600.000 tonnellate annue | SESTOPOTERE.COM, news 24 ore su 24</title>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, user-scalable=no">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<meta http-equiv="cleartype" content="on">
	<meta name="HandheldFriendly" content="True">
		<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SESTOPOTERE.COM, news 24 ore su 24 &raquo; Feed" href="http://www.sestopotere.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="SESTOPOTERE.COM, news 24 ore su 24 &raquo; Feed dei commenti" href="http://www.sestopotere.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.sestopotere.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.sestopotere.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.sestopotere.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-css'  href='http://www.sestopotere.com/wp-content/themes/exquisite-wp/assets/css/foundation.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='flex-css'  href='http://www.sestopotere.com/wp-content/themes/exquisite-wp/assets/css/flexslider.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='app-css'  href='http://www.sestopotere.com/wp-content/themes/exquisite-wp/assets/css/app.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='selection-css'  href='http://www.sestopotere.com/wp-content/themes/exquisite-wp/assets/css/selection.php?ModPagespeed=off&#038;ver=4.9.3' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='ie8-css'  href='http://www.sestopotere.com/wp-content/themes/exquisite-wp/assets/css/ie8.css?ver=4.9.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mp-css'  href='http://www.sestopotere.com/wp-content/themes/exquisite-wp/assets/css/magnific-popup.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.sestopotere.com/wp-content/themes/exquisite-wp-child/style.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.sestopotere.com/wp-content/themes/exquisite-wp/assets/js/modernizr.foundation.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://www.sestopotere.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.sestopotere.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.sestopotere.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.sestopotere.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.sestopotere.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Cesena e Cesenatico a mobilità 2.0' href='http://www.sestopotere.com/cesena-e-cesenatico-a-mobilita-2-0/' />
<link rel='next' title='Bologna, test di circolazione del People Mover tra la stazione Fs e il Marconi' href='http://www.sestopotere.com/bologna-test-di-circolazione-del-people-mover-tra-la-stazione-fs-e-il-marconi/' />
<meta name="generator" content="WordPress 4.9.3" />
<link rel="canonical" href="http://www.sestopotere.com/riutilizzo-dei-rifiuti-urbani-in-italia-un-tesoro-da-600-000-tonnellate-annue/" />
<link rel='shortlink' href='https://wp.me/p4jCcJ-qlr' />
<link rel="alternate" type="application/json+oembed" href="http://www.sestopotere.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sestopotere.com%2Friutilizzo-dei-rifiuti-urbani-in-italia-un-tesoro-da-600-000-tonnellate-annue%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.sestopotere.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sestopotere.com%2Friutilizzo-dei-rifiuti-urbani-in-italia-un-tesoro-da-600-000-tonnellate-annue%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Riutilizzo dei rifiuti urbani in Italia, un tesoro da 600.000 tonnellate annue" />
<meta property="og:url" content="http://www.sestopotere.com/riutilizzo-dei-rifiuti-urbani-in-italia-un-tesoro-da-600-000-tonnellate-annue/" />
<meta property="og:description" content="(Sesto Potere) &#8211; Roma &#8211; 20 marzo 2018 &#8211; Tra i rifiuti prodotti in Italia c’è un piccolo tesoro che non viene adeguatamente  valorizzato. Si tratta dei beni durevoli, potenzialment…" />
<meta property="article:published_time" content="2018-03-20T07:21:01+00:00" />
<meta property="article:modified_time" content="2018-03-20T17:25:02+00:00" />
<meta property="article:author" content="https://www.facebook.com/sestopotereonline/" />
<meta property="og:site_name" content="SESTOPOTERE.COM, news 24 ore su 24" />
<meta property="og:image" content="http://www.sestopotere.com/wp-content/uploads/rifiuti-abbandonati.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="450" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:site" content="@Sestopoterecom" />
<meta name="twitter:text:title" content="Riutilizzo dei rifiuti urbani in Italia, un tesoro da 600.000 tonnellate annue" />
<meta name="twitter:image" content="http://www.sestopotere.com/wp-content/uploads/rifiuti-abbandonati.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@Sestopoterecom" />
		</head>
<body class="post-template-default single single-post postid-101273 single-format-standard " data-url="http://www.sestopotere.com">
<div id="wrapper">
<!-- Start Subheader -->
<div id="subheader">
	<div class="row">
		<div class="six columns hide-for-medium-down">
						  <ul id="menu-top" class="sf-menu"><li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40"><a href="/">Home</a></li>
</ul>					</div>
		<div class="six mobile-one columns show-for-medium-down">
			<i class="fa fa-reorder" id="mobile-toggle"></i>
			
		</div>
		<div class="six mobile-three columns social">
						<a href="https://it-it.facebook.com/sestopotereonline" class="boxed-icon facebook icon-1x rounded"><i class="fa fa-facebook"></i></a>
												<a href="http://www.twitter.com/sestopoterecom" class="boxed-icon twitter icon-1x rounded"><i class="fa fa-twitter"></i></a>
									<a href="https://plus.google.com/107895145113218240458/about" class="boxed-icon google-plus icon-1x rounded"><i class="fa fa-google-plus"></i></a>
																				</div>
	</div>
</div>
<!-- End Subheader -->
<!-- Start Mobile Menu -->
<div id="mobile-menu">
		  <ul id="menu-top-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40"><a href="/">Home</a></li>
</ul>	</div>
<!-- End Mobile Menu -->
<!-- Start Header -->
<header id="header">
	<div class="row">
		<div class="four columns hide-for-small">
						<div id="weather">
				<div class="icon">
					<i class="wi-day-sunny-overcast"></i>				</div>
				<div class="info">
					<p>
						<strong>Bologna</strong><br>
						<span class="temperature"><b>0&deg; C</b> ()</span><br>
						<span class="additional"><i class="fa fa-tint"></i>0 <i class="wi-strong-wind"></i>0 km/h </span>
					</p>
				</div>
			</div>
				</div>
		<div class="four columns logo">
											
				<a href="http://www.sestopotere.com" ><img src="http://www.sestopotere.com/wp-content/uploads/sp-logo.png" class="logoimg" alt="SESTOPOTERE.COM, news 24 ore su 24" /></a>
										<br><time>marzo 20, 2018</time>		</div>
		<div class="four columns hide-for-small">
			<!-- Start SearchForm -->
<form method="get" class="searchform" action="http://www.sestopotere.com/">
    <fieldset>
    	<input name="s" type="text" id="s" placeholder="Cerca" class="twelve">
    </fieldset>
</form>
<!-- End SearchForm -->		</div>
	</div>
</header>
<!-- End Header -->
<!-- Start Navigation -->
<section id="nav_container">
<div id="nav">
	<div class="row">
		<div class="twelve columns">
			<nav>
												<ul class="mega-menu">
					<li><a  href="http://www.sestopotere.com/category/economy-web/" data-color="#dd3333" title="View all posts filed under Economia e Web">Economia e Web</a></li><li><a  href="http://www.sestopotere.com/category/emilia-romagna/" data-color="#dd9933" title="View all posts filed under Emilia-Romagna">Emilia-Romagna</a><div class="category-holder"><ul><li><a class="active" href="http://www.sestopotere.com/category/emilia-romagna/bologna/"  title="View all posts filed under Bologna">Bologna</a></li><li><a  href="http://www.sestopotere.com/category/emilia-romagna/ferrara/"  title="View all posts filed under Ferrara">Ferrara</a></li><li><a  href="http://www.sestopotere.com/category/emilia-romagna/forli-cesena/"  title="View all posts filed under Forlì &#8211; Cesena">Forlì &#8211; Cesena</a></li><li><a  href="http://www.sestopotere.com/category/emilia-romagna/modena/"  title="View all posts filed under Modena">Modena</a></li><li><a  href="http://www.sestopotere.com/category/emilia-romagna/parma/"  title="View all posts filed under Parma">Parma</a></li><li><a  href="http://www.sestopotere.com/category/emilia-romagna/piacenza/"  title="View all posts filed under Piacenza">Piacenza</a></li><li><a  href="http://www.sestopotere.com/category/emilia-romagna/ravenna/"  title="View all posts filed under Ravenna">Ravenna</a></li><li><a  href="http://www.sestopotere.com/category/emilia-romagna/reggio-emilia/"  title="View all posts filed under Reggio Emilia">Reggio Emilia</a></li><li><a  href="http://www.sestopotere.com/category/emilia-romagna/rimini/"  title="View all posts filed under Rimini">Rimini</a></li></ul><div class="category-children"><div class="active">
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/il-gruppo-cinese-alibaba-sbarca-in-emilia-romagna-con-i-supermercati-hema/" title="Il gruppo cinese Alibaba sbarca in Emilia-Romagna con i supermercati  Hema"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/il-Gruppo-Alibaba-in-Emilia-Romagna-2-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/il-gruppo-cinese-alibaba-sbarca-in-emilia-romagna-con-i-supermercati-hema/" rel="bookmark" title="Il gruppo cinese Alibaba sbarca in Emilia-Romagna con i supermercati  Hema" class="postlink">Il gruppo cinese Alibaba sbarca in Emilia-Romagna con i supermercati  Hema</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2018/03/20/">Mar 20, 2018</a></li><li>&bull;  <a href="#" class="likeThis" data-id="101229">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/a-bologna-pizzarotti-lancia-il-partito-dei-sindaci/" title="A Bologna Pizzarotti lancia il Partito dei Sindaci"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/pizzarotti-2-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/a-bologna-pizzarotti-lancia-il-partito-dei-sindaci/" rel="bookmark" title="A Bologna Pizzarotti lancia il Partito dei Sindaci" class="postlink">A Bologna Pizzarotti lancia il Partito dei Sindaci</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2018/03/20/">Mar 20, 2018</a></li><li>&bull;  <a href="#" class="likeThis" data-id="101244">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/bologna-test-di-circolazione-del-people-mover-tra-la-stazione-fs-e-il-marconi/" title="Bologna, test di circolazione del People Mover tra la stazione Fs e il Marconi"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/people_mover_-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/bologna-test-di-circolazione-del-people-mover-tra-la-stazione-fs-e-il-marconi/" rel="bookmark" title="Bologna, test di circolazione del People Mover tra la stazione Fs e il Marconi" class="postlink">Bologna, test di circolazione del People Mover tra la stazione Fs e il Marconi</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2018/03/20/">Mar 20, 2018</a></li><li>&bull;  <a href="#" class="likeThis" data-id="101252">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/riutilizzo-dei-rifiuti-urbani-in-italia-un-tesoro-da-600-000-tonnellate-annue/" title="Riutilizzo dei rifiuti urbani in Italia, un tesoro da 600.000 tonnellate annue"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/rifiuti-abbandonati-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/riutilizzo-dei-rifiuti-urbani-in-italia-un-tesoro-da-600-000-tonnellate-annue/" rel="bookmark" title="Riutilizzo dei rifiuti urbani in Italia, un tesoro da 600.000 tonnellate annue" class="postlink">Riutilizzo dei rifiuti urbani in Italia, un tesoro da 600.000 tonnellate annue</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2018/03/20/">Mar 20, 2018</a></li><li>&bull;  <a href="#" class="likeThis" data-id="101273">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.sestopotere.com/category/emilia-romagna/bologna/" class="gotocategory" title="Bologna">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/a-bologna-pizzarotti-lancia-il-partito-dei-sindaci/" title="A Bologna Pizzarotti lancia il Partito dei Sindaci"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/pizzarotti-2-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/a-bologna-pizzarotti-lancia-il-partito-dei-sindaci/" rel="bookmark" title="A Bologna Pizzarotti lancia il Partito dei Sindaci" class="postlink">A Bologna Pizzarotti lancia il Partito dei Sindaci</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2018/03/20/">Mar 20, 2018</a></li><li>&bull;  <a href="#" class="likeThis" data-id="101244">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/tagli-semaforo-verde-alle-nuove-camere-di-commercio/" title="Tagli, semaforo verde alle nuove Camere di commercio"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/Euro-Detrazioni-dimezzate-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sestopotere.com/wp-content/uploads/Euro-Detrazioni-dimezzate-110x80.jpg 110w, http://www.sestopotere.com/wp-content/uploads/Euro-Detrazioni-dimezzate.jpg 722w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/tagli-semaforo-verde-alle-nuove-camere-di-commercio/" rel="bookmark" title="Tagli, semaforo verde alle nuove Camere di commercio" class="postlink">Tagli, semaforo verde alle nuove Camere di commercio</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2018/03/19/">Mar 19, 2018</a></li><li>&bull;  <a href="#" class="likeThis" data-id="101180">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/donne-uscire-dalla-violenza-dalla-regione-240-mila-euro-per-corsi-di-formazione-ad-hoc/" title="Donne. Uscire dalla violenza: dalla Regione 240 mila euro per corsi di formazione ad hoc"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/violenza-sulle-donne1-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sestopotere.com/wp-content/uploads/violenza-sulle-donne1-110x80.jpg 110w, http://www.sestopotere.com/wp-content/uploads/violenza-sulle-donne1.jpg 723w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/donne-uscire-dalla-violenza-dalla-regione-240-mila-euro-per-corsi-di-formazione-ad-hoc/" rel="bookmark" title="Donne. Uscire dalla violenza: dalla Regione 240 mila euro per corsi di formazione ad hoc" class="postlink">Donne. Uscire dalla violenza: dalla Regione 240 mila euro per corsi di formazione ad hoc</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2018/03/19/">Mar 19, 2018</a></li><li>&bull;  <a href="#" class="likeThis" data-id="101201">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/spaccio-prostituzione-e-immigrazione-clandestina-servizi-interforze-a-ferrara/" title="Spaccio, prostituzione e immigrazione clandestina: servizi interforze a Ferrara"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/auto-polizia-foto-poliziadistato.it_-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/spaccio-prostituzione-e-immigrazione-clandestina-servizi-interforze-a-ferrara/" rel="bookmark" title="Spaccio, prostituzione e immigrazione clandestina: servizi interforze a Ferrara" class="postlink">Spaccio, prostituzione e immigrazione clandestina: servizi interforze a Ferrara</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2018/03/16/">Mar 16, 2018</a></li><li>&bull;  <a href="#" class="likeThis" data-id="101103">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.sestopotere.com/category/emilia-romagna/ferrara/" class="gotocategory" title="Ferrara">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/cesena-imprese-e-fattura-elettronica-cna-chiede-il-rinvio/" title="Cesena, imprese e fattura elettronica: Cna chiede il rinvio"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/forum-su-fattura-elettronica-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/cesena-imprese-e-fattura-elettronica-cna-chiede-il-rinvio/" rel="bookmark" title="Cesena, imprese e fattura elettronica: Cna chiede il rinvio" class="postlink">Cesena, imprese e fattura elettronica: Cna chiede il rinvio</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2018/03/20/">Mar 20, 2018</a></li><li>&bull;  <a href="#" class="likeThis" data-id="101238">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/san-domenico-la-bbc-a-forli-per-il-paolo-iii-di-tiziano/" title="San Domenico, la Bbc a Forlì per il &#8216;Paolo III&#8217; di Tiziano"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/ritratto-di-Paolo-III-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/san-domenico-la-bbc-a-forli-per-il-paolo-iii-di-tiziano/" rel="bookmark" title="San Domenico, la Bbc a Forlì per il &#8216;Paolo III&#8217; di Tiziano" class="postlink">San Domenico, la Bbc a Forlì per il &#8216;Paolo III&#8217; di Tiziano</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2018/03/20/">Mar 20, 2018</a></li><li>&bull;  <a href="#" class="likeThis" data-id="101275">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/il-gruppo-cinese-alibaba-sbarca-in-emilia-romagna-con-i-supermercati-hema/" title="Il gruppo cinese Alibaba sbarca in Emilia-Romagna con i supermercati  Hema"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/il-Gruppo-Alibaba-in-Emilia-Romagna-2-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/il-gruppo-cinese-alibaba-sbarca-in-emilia-romagna-con-i-supermercati-hema/" rel="bookmark" title="Il gruppo cinese Alibaba sbarca in Emilia-Romagna con i supermercati  Hema" class="postlink">Il gruppo cinese Alibaba sbarca in Emilia-Romagna con i supermercati  Hema</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2018/03/20/">Mar 20, 2018</a></li><li>&bull;  <a href="#" class="likeThis" data-id="101229">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/cesena-e-cesenatico-a-mobilita-2-0/" title="Cesena e Cesenatico a mobilità 2.0"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/cesenatico-porto-canale-1-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/cesena-e-cesenatico-a-mobilita-2-0/" rel="bookmark" title="Cesena e Cesenatico a mobilità 2.0" class="postlink">Cesena e Cesenatico a mobilità 2.0</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2018/03/20/">Mar 20, 2018</a></li><li>&bull;  <a href="#" class="likeThis" data-id="101265">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.sestopotere.com/category/emilia-romagna/forli-cesena/" class="gotocategory" title="Forlì - Cesena">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/modena-scritte-contro-biagi-nellanniversario-dellomicidio/" title="Modena, scritte contro Biagi nell’anniversario dell’omicidio"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/foto-reggiosera.it_-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sestopotere.com/wp-content/uploads/foto-reggiosera.it_-110x80.jpg 110w, http://www.sestopotere.com/wp-content/uploads/foto-reggiosera.it_-300x217.jpg 300w, http://www.sestopotere.com/wp-content/uploads/foto-reggiosera.it_.jpg 713w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/modena-scritte-contro-biagi-nellanniversario-dellomicidio/" rel="bookmark" title="Modena, scritte contro Biagi nell’anniversario dell’omicidio" class="postlink">Modena, scritte contro Biagi nell’anniversario dell’omicidio</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2018/03/19/">Mar 19, 2018</a></li><li>&bull;  <a href="#" class="likeThis" data-id="101182">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/modena-la-scuola-di-teatro-trova-casa/" title="Modena, la scuola di teatro trova casa"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/ex-Centrale-Aem-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/modena-la-scuola-di-teatro-trova-casa/" rel="bookmark" title="Modena, la scuola di teatro trova casa" class="postlink">Modena, la scuola di teatro trova casa</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2018/03/19/">Mar 19, 2018</a></li><li>&bull;  <a href="#" class="likeThis" data-id="101197">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/rinnovabili-in-emilia-romagna-165-comuni-producono-piu-energia-elettrica-di-quella-consumata/" title="Rinnovabili, in Emilia Romagna 165 comuni  producono più energia elettrica di quella consumata"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/fotovoltaico-1-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/rinnovabili-in-emilia-romagna-165-comuni-producono-piu-energia-elettrica-di-quella-consumata/" rel="bookmark" title="Rinnovabili, in Emilia Romagna 165 comuni  producono più energia elettrica di quella consumata" class="postlink">Rinnovabili, in Emilia Romagna 165 comuni  producono più energia elettrica di quella consumata</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2018/03/18/">Mar 18, 2018</a></li><li>&bull;  <a href="#" class="likeThis" data-id="101157">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/turismo-lemilia-romagna-guarda-al-mercato-russo-azione-promozionale-alla-mitt-di-mosca/" title="Turismo, l’Emilia Romagna guarda al mercato russo. Azione promozionale alla Mitt di Mosca"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/emilia-romagna3-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/turismo-lemilia-romagna-guarda-al-mercato-russo-azione-promozionale-alla-mitt-di-mosca/" rel="bookmark" title="Turismo, l’Emilia Romagna guarda al mercato russo. Azione promozionale alla Mitt di Mosca" class="postlink">Turismo, l’Emilia Romagna guarda al mercato russo. Azione promozionale alla Mitt di Mosca</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2018/03/16/">Mar 16, 2018</a></li><li>&bull;  <a href="#" class="likeThis" data-id="101101">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.sestopotere.com/category/emilia-romagna/modena/" class="gotocategory" title="Modena">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/contro-le-mafie-forum-a-parma-con-il-commissario-straordinario-antiracket/" title="“Contro le mafie” forum a Parma con il commissario straordinario antiracket"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/convegno-mafia-parma-2-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sestopotere.com/wp-content/uploads/convegno-mafia-parma-2-110x80.jpg 110w, http://www.sestopotere.com/wp-content/uploads/convegno-mafia-parma-2-300x215.jpg 300w, http://www.sestopotere.com/wp-content/uploads/convegno-mafia-parma-2.jpg 719w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/contro-le-mafie-forum-a-parma-con-il-commissario-straordinario-antiracket/" rel="bookmark" title="“Contro le mafie” forum a Parma con il commissario straordinario antiracket" class="postlink">“Contro le mafie” forum a Parma con il commissario straordinario antiracket</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2018/03/20/">Mar 20, 2018</a></li><li>&bull;  <a href="#" class="likeThis" data-id="101225">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/il-gruppo-cinese-alibaba-sbarca-in-emilia-romagna-con-i-supermercati-hema/" title="Il gruppo cinese Alibaba sbarca in Emilia-Romagna con i supermercati  Hema"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/il-Gruppo-Alibaba-in-Emilia-Romagna-2-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/il-gruppo-cinese-alibaba-sbarca-in-emilia-romagna-con-i-supermercati-hema/" rel="bookmark" title="Il gruppo cinese Alibaba sbarca in Emilia-Romagna con i supermercati  Hema" class="postlink">Il gruppo cinese Alibaba sbarca in Emilia-Romagna con i supermercati  Hema</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2018/03/20/">Mar 20, 2018</a></li><li>&bull;  <a href="#" class="likeThis" data-id="101229">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/a-bologna-pizzarotti-lancia-il-partito-dei-sindaci/" title="A Bologna Pizzarotti lancia il Partito dei Sindaci"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/pizzarotti-2-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/a-bologna-pizzarotti-lancia-il-partito-dei-sindaci/" rel="bookmark" title="A Bologna Pizzarotti lancia il Partito dei Sindaci" class="postlink">A Bologna Pizzarotti lancia il Partito dei Sindaci</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2018/03/20/">Mar 20, 2018</a></li><li>&bull;  <a href="#" class="likeThis" data-id="101244">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/tagli-semaforo-verde-alle-nuove-camere-di-commercio/" title="Tagli, semaforo verde alle nuove Camere di commercio"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/Euro-Detrazioni-dimezzate-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sestopotere.com/wp-content/uploads/Euro-Detrazioni-dimezzate-110x80.jpg 110w, http://www.sestopotere.com/wp-content/uploads/Euro-Detrazioni-dimezzate.jpg 722w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/tagli-semaforo-verde-alle-nuove-camere-di-commercio/" rel="bookmark" title="Tagli, semaforo verde alle nuove Camere di commercio" class="postlink">Tagli, semaforo verde alle nuove Camere di commercio</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2018/03/19/">Mar 19, 2018</a></li><li>&bull;  <a href="#" class="likeThis" data-id="101180">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.sestopotere.com/category/emilia-romagna/parma/" class="gotocategory" title="Parma">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/tagli-semaforo-verde-alle-nuove-camere-di-commercio/" title="Tagli, semaforo verde alle nuove Camere di commercio"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/Euro-Detrazioni-dimezzate-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sestopotere.com/wp-content/uploads/Euro-Detrazioni-dimezzate-110x80.jpg 110w, http://www.sestopotere.com/wp-content/uploads/Euro-Detrazioni-dimezzate.jpg 722w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/tagli-semaforo-verde-alle-nuove-camere-di-commercio/" rel="bookmark" title="Tagli, semaforo verde alle nuove Camere di commercio" class="postlink">Tagli, semaforo verde alle nuove Camere di commercio</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2018/03/19/">Mar 19, 2018</a></li><li>&bull;  <a href="#" class="likeThis" data-id="101180">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/donne-uscire-dalla-violenza-dalla-regione-240-mila-euro-per-corsi-di-formazione-ad-hoc/" title="Donne. Uscire dalla violenza: dalla Regione 240 mila euro per corsi di formazione ad hoc"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/violenza-sulle-donne1-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sestopotere.com/wp-content/uploads/violenza-sulle-donne1-110x80.jpg 110w, http://www.sestopotere.com/wp-content/uploads/violenza-sulle-donne1.jpg 723w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/donne-uscire-dalla-violenza-dalla-regione-240-mila-euro-per-corsi-di-formazione-ad-hoc/" rel="bookmark" title="Donne. Uscire dalla violenza: dalla Regione 240 mila euro per corsi di formazione ad hoc" class="postlink">Donne. Uscire dalla violenza: dalla Regione 240 mila euro per corsi di formazione ad hoc</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2018/03/19/">Mar 19, 2018</a></li><li>&bull;  <a href="#" class="likeThis" data-id="101201">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/rinnovabili-in-emilia-romagna-165-comuni-producono-piu-energia-elettrica-di-quella-consumata/" title="Rinnovabili, in Emilia Romagna 165 comuni  producono più energia elettrica di quella consumata"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/fotovoltaico-1-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/rinnovabili-in-emilia-romagna-165-comuni-producono-piu-energia-elettrica-di-quella-consumata/" rel="bookmark" title="Rinnovabili, in Emilia Romagna 165 comuni  producono più energia elettrica di quella consumata" class="postlink">Rinnovabili, in Emilia Romagna 165 comuni  producono più energia elettrica di quella consumata</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2018/03/18/">Mar 18, 2018</a></li><li>&bull;  <a href="#" class="likeThis" data-id="101157">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/furti-operazione-ghost-dei-carabinieri-sgominata-banda-di-albanesi/" title="Furti, operazione “Ghost” dei carabinieri, sgominata banda di albanesi"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/carabinieri-auto-110x80.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/furti-operazione-ghost-dei-carabinieri-sgominata-banda-di-albanesi/" rel="bookmark" title="Furti, operazione “Ghost” dei carabinieri, sgominata banda di albanesi" class="postlink">Furti, operazione “Ghost” dei carabinieri, sgominata banda di albanesi</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2018/03/16/">Mar 16, 2018</a></li><li>&bull;  <a href="#" class="likeThis" data-id="101105">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.sestopotere.com/category/emilia-romagna/piacenza/" class="gotocategory" title="Piacenza">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/cdc-ravenna-business-con-la-russia/" title="CdC Ravenna: business con la Russia"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/città-di-mosca-2-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/cdc-ravenna-business-con-la-russia/" rel="bookmark" title="CdC Ravenna: business con la Russia" class="postlink">CdC Ravenna: business con la Russia</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2018/03/20/">Mar 20, 2018</a></li><li>&bull;  <a href="#" class="likeThis" data-id="101257">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/sicurezza-a-cervia-controllo-di-vicinato/" title="Sicurezza, a Cervia: controllo di vicinato"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/controllo-stradale-pm-cervia-2-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/sicurezza-a-cervia-controllo-di-vicinato/" rel="bookmark" title="Sicurezza, a Cervia: controllo di vicinato" class="postlink">Sicurezza, a Cervia: controllo di vicinato</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2018/03/20/">Mar 20, 2018</a></li><li>&bull;  <a href="#" class="likeThis" data-id="101267">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/tagli-semaforo-verde-alle-nuove-camere-di-commercio/" title="Tagli, semaforo verde alle nuove Camere di commercio"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/Euro-Detrazioni-dimezzate-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sestopotere.com/wp-content/uploads/Euro-Detrazioni-dimezzate-110x80.jpg 110w, http://www.sestopotere.com/wp-content/uploads/Euro-Detrazioni-dimezzate.jpg 722w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/tagli-semaforo-verde-alle-nuove-camere-di-commercio/" rel="bookmark" title="Tagli, semaforo verde alle nuove Camere di commercio" class="postlink">Tagli, semaforo verde alle nuove Camere di commercio</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2018/03/19/">Mar 19, 2018</a></li><li>&bull;  <a href="#" class="likeThis" data-id="101180">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/donne-uscire-dalla-violenza-dalla-regione-240-mila-euro-per-corsi-di-formazione-ad-hoc/" title="Donne. Uscire dalla violenza: dalla Regione 240 mila euro per corsi di formazione ad hoc"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/violenza-sulle-donne1-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sestopotere.com/wp-content/uploads/violenza-sulle-donne1-110x80.jpg 110w, http://www.sestopotere.com/wp-content/uploads/violenza-sulle-donne1.jpg 723w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/donne-uscire-dalla-violenza-dalla-regione-240-mila-euro-per-corsi-di-formazione-ad-hoc/" rel="bookmark" title="Donne. Uscire dalla violenza: dalla Regione 240 mila euro per corsi di formazione ad hoc" class="postlink">Donne. Uscire dalla violenza: dalla Regione 240 mila euro per corsi di formazione ad hoc</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2018/03/19/">Mar 19, 2018</a></li><li>&bull;  <a href="#" class="likeThis" data-id="101201">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.sestopotere.com/category/emilia-romagna/ravenna/" class="gotocategory" title="Ravenna">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/tagli-semaforo-verde-alle-nuove-camere-di-commercio/" title="Tagli, semaforo verde alle nuove Camere di commercio"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/Euro-Detrazioni-dimezzate-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sestopotere.com/wp-content/uploads/Euro-Detrazioni-dimezzate-110x80.jpg 110w, http://www.sestopotere.com/wp-content/uploads/Euro-Detrazioni-dimezzate.jpg 722w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/tagli-semaforo-verde-alle-nuove-camere-di-commercio/" rel="bookmark" title="Tagli, semaforo verde alle nuove Camere di commercio" class="postlink">Tagli, semaforo verde alle nuove Camere di commercio</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2018/03/19/">Mar 19, 2018</a></li><li>&bull;  <a href="#" class="likeThis" data-id="101180">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/turismo-lemilia-romagna-guarda-al-mercato-russo-azione-promozionale-alla-mitt-di-mosca/" title="Turismo, l’Emilia Romagna guarda al mercato russo. Azione promozionale alla Mitt di Mosca"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/emilia-romagna3-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/turismo-lemilia-romagna-guarda-al-mercato-russo-azione-promozionale-alla-mitt-di-mosca/" rel="bookmark" title="Turismo, l’Emilia Romagna guarda al mercato russo. Azione promozionale alla Mitt di Mosca" class="postlink">Turismo, l’Emilia Romagna guarda al mercato russo. Azione promozionale alla Mitt di Mosca</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2018/03/16/">Mar 16, 2018</a></li><li>&bull;  <a href="#" class="likeThis" data-id="101101">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/difesa-della-donna-nei-luoghi-di-lavoro-workshop-confcommercio-reggio-emilia/" title="Difesa della donna nei luoghi di lavoro, workshop Confcommercio Reggio Emilia"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/violenza-sulle-donne-1-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/difesa-della-donna-nei-luoghi-di-lavoro-workshop-confcommercio-reggio-emilia/" rel="bookmark" title="Difesa della donna nei luoghi di lavoro, workshop Confcommercio Reggio Emilia" class="postlink">Difesa della donna nei luoghi di lavoro, workshop Confcommercio Reggio Emilia</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2018/03/13/">Mar 13, 2018</a></li><li>&bull;  <a href="#" class="likeThis" data-id="100940">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/cdc-reggio-promozione-di-fashion-e-design/" title="CdC Reggio, promozione di fashion e design"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/modella-versace-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/cdc-reggio-promozione-di-fashion-e-design/" rel="bookmark" title="CdC Reggio, promozione di fashion e design" class="postlink">CdC Reggio, promozione di fashion e design</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2018/03/13/">Mar 13, 2018</a></li><li>&bull;  <a href="#" class="likeThis" data-id="100960">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.sestopotere.com/category/emilia-romagna/reggio-emilia/" class="gotocategory" title="Reggio Emilia">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/il-gruppo-cinese-alibaba-sbarca-in-emilia-romagna-con-i-supermercati-hema/" title="Il gruppo cinese Alibaba sbarca in Emilia-Romagna con i supermercati  Hema"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/il-Gruppo-Alibaba-in-Emilia-Romagna-2-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/il-gruppo-cinese-alibaba-sbarca-in-emilia-romagna-con-i-supermercati-hema/" rel="bookmark" title="Il gruppo cinese Alibaba sbarca in Emilia-Romagna con i supermercati  Hema" class="postlink">Il gruppo cinese Alibaba sbarca in Emilia-Romagna con i supermercati  Hema</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2018/03/20/">Mar 20, 2018</a></li><li>&bull;  <a href="#" class="likeThis" data-id="101229">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/rimini-nuovo-look-per-piazza-malatesta/" title="Rimini, nuovo look per piazza Malatesta"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/castello-malatesta-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/rimini-nuovo-look-per-piazza-malatesta/" rel="bookmark" title="Rimini, nuovo look per piazza Malatesta" class="postlink">Rimini, nuovo look per piazza Malatesta</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2018/03/20/">Mar 20, 2018</a></li><li>&bull;  <a href="#" class="likeThis" data-id="101259">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/tagli-semaforo-verde-alle-nuove-camere-di-commercio/" title="Tagli, semaforo verde alle nuove Camere di commercio"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/Euro-Detrazioni-dimezzate-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sestopotere.com/wp-content/uploads/Euro-Detrazioni-dimezzate-110x80.jpg 110w, http://www.sestopotere.com/wp-content/uploads/Euro-Detrazioni-dimezzate.jpg 722w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/tagli-semaforo-verde-alle-nuove-camere-di-commercio/" rel="bookmark" title="Tagli, semaforo verde alle nuove Camere di commercio" class="postlink">Tagli, semaforo verde alle nuove Camere di commercio</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2018/03/19/">Mar 19, 2018</a></li><li>&bull;  <a href="#" class="likeThis" data-id="101180">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/donne-uscire-dalla-violenza-dalla-regione-240-mila-euro-per-corsi-di-formazione-ad-hoc/" title="Donne. Uscire dalla violenza: dalla Regione 240 mila euro per corsi di formazione ad hoc"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/violenza-sulle-donne1-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sestopotere.com/wp-content/uploads/violenza-sulle-donne1-110x80.jpg 110w, http://www.sestopotere.com/wp-content/uploads/violenza-sulle-donne1.jpg 723w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/donne-uscire-dalla-violenza-dalla-regione-240-mila-euro-per-corsi-di-formazione-ad-hoc/" rel="bookmark" title="Donne. Uscire dalla violenza: dalla Regione 240 mila euro per corsi di formazione ad hoc" class="postlink">Donne. Uscire dalla violenza: dalla Regione 240 mila euro per corsi di formazione ad hoc</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2018/03/19/">Mar 19, 2018</a></li><li>&bull;  <a href="#" class="likeThis" data-id="101201">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.sestopotere.com/category/emilia-romagna/rimini/" class="gotocategory" title="Rimini">View All</a></div></div></div></li><li><a  href="http://www.sestopotere.com/category/nord-ovest/" data-color="#eeee22" title="View all posts filed under Lombardia e Nord Ovest">Lombardia e Nord Ovest</a></li><li><a  href="http://www.sestopotere.com/category/politica/" data-color="#81d742" title="View all posts filed under Politica e città">Politica e città</a></li><li><a  href="http://www.sestopotere.com/category/costume-e-societa/" data-color="#1e73be" title="View all posts filed under Società, cultura, sport">Società, cultura, sport</a></li><li><a  href="http://www.sestopotere.com/category/toscana-marche/" data-color="#8224e3" title="View all posts filed under Toscana &#8211; Marche">Toscana &#8211; Marche</a></li><li><a  href="http://www.sestopotere.com/category/nord-est/" data-color="#0033ff" title="View all posts filed under Veneto e Nord Est">Veneto e Nord Est</a></li>				</ul>
							</nav>
		</div>
	</div>
</div>
</section>
<!-- End Navigation -->
<!-- Start Breaking News -->
<div class="row" id="breakingcontainer">
	<div class="twelve columns">
		<div id="breaking" >
			<div class="row">
					<h3>News di Apertura</h3>
					<div class="marquee-wrapper">
						<div class="marquee" id="marquee">
																																					<div class="item">
									<span class="dot">&bull;</span> 
																		<a href="http://www.sestopotere.com/e-il-turismo-il-driver-della-crescita-economica-italiana/" rel="bookmark">E&#8217; il turismo il driver della crescita economica italiana</a>
								</div>
																							<div class="item">
									<span class="dot">&bull;</span> 
																		<a href="http://www.sestopotere.com/elezioni-il-peso-dei-leader-e-la-crisi-del-pd-usciti-dalle-urne/" rel="bookmark">Elezioni, il peso dei leader e la crisi del PD usciti dalle urne</a>
								</div>
																							<div class="item">
									<span class="dot">&bull;</span> 
																		<a href="http://www.sestopotere.com/elezioni-demopolis-ecco-le-ragiini-del-voto-a-lega-e-m5s/" rel="bookmark">Elezioni, Demopolis: Ecco le ragioni del voto a Lega e M5s</a>
								</div>
																							<div class="item">
									<span class="dot">&bull;</span> 
																		<a href="http://www.sestopotere.com/banche-unimpresa-prestiti-aziende-crollati-di-37-miliardi-in-2017/" rel="bookmark">Banche, Unimpresa: Prestiti aziende crollati di 37 miliardi in 2017</a>
								</div>
																							<div class="item">
									<span class="dot">&bull;</span> 
																		<a href="http://www.sestopotere.com/commercio-allarme-confesercenti-per-i-consumi-in-calo-del-2018/" rel="bookmark">Commercio, allarme Confesercenti per i consumi (in calo) del 2018</a>
								</div>
																							<div class="item">
									<span class="dot">&bull;</span> 
																		<a href="http://www.sestopotere.com/lavoro-e-pensioni-censis-entro-il-2050-a-rischio-poverta-6-mln-di-italiani/" rel="bookmark">Lavoro e pensioni, Censis: entro il 2050 a rischio povertà 6 mln di italiani</a>
								</div>
																				</div>
					</div>
					<a class="close" href="#" onclick="jQuery('#breaking').animate({ height: 0}); return false;"><i class="fa fa-times-circle"></i></a>
			</div>
		</div>
	</div>
</div>
<!-- End Breaking News -->
		<!-- Start Breadcrumbs -->
	<div class="row">
		<div class="twelve columns">
			<div id="breadcrumbs">
				<ul><li><a href="http://www.sestopotere.com">Home</a></li><li><i class="fa fa-angle-right"></i> <a href="http://www.sestopotere.com/category/emilia-romagna/bologna/" title="Bologna">Bologna</a></li> <li><i class="fa fa-angle-right"></i> <a href="http://www.sestopotere.com/category/emilia-romagna/" title="Emilia-Romagna">Emilia-Romagna</a></li><li><i class="fa fa-angle-right"></i> Riutilizzo dei rifiuti urbani in Italia, un tesoro da 600.000 tonnellate annue</li></ul>			</div>
		</div>
	</div>
	<!-- End Breadcrumbs -->
<!-- Start Content -->
<div role="main"><div class="row">
<section class="nine columns main-container">
    	<article class="post post-101273 type-post status-publish format-standard has-post-thumbnail hentry category-bologna category-emilia-romagna tag-abiti-usati tag-riciclo tag-rifiuti-urbani tag-riutilizzo-dei-beni tag-utilitalia" id="post-101273">
  		
		  <div class="post-gallery nolink">
	<img width="800" height="450" src="http://www.sestopotere.com/wp-content/uploads/rifiuti-abbandonati.jpg" class="attachment-single size-single wp-post-image" alt="" srcset="http://www.sestopotere.com/wp-content/uploads/rifiuti-abbandonati.jpg 800w, http://www.sestopotere.com/wp-content/uploads/rifiuti-abbandonati-300x169.jpg 300w, http://www.sestopotere.com/wp-content/uploads/rifiuti-abbandonati-768x432.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></div>		  <div class="post-title">
		  	<aside><a href="http://www.sestopotere.com/category/emilia-romagna/" class="boxed" title="Emilia-Romagna" style="background:#dd9933;">Emilia-Romagna</a></aside>
		  	<h1>Riutilizzo dei rifiuti urbani in Italia, un tesoro da 600.000 tonnellate annue</h1>
		  </div>
		  <aside class="post-meta">
		  	<ul>
		  		<li>By <strong><a href="http://www.sestopotere.com/author/m-colonna/" title="Articoli scritti da: mcolonna" rel="author">mcolonna</a></strong></li>
		  		<li>&bull;  &nbsp; marzo 20, 2018</li>
		  	</ul>
		  </aside>
		  <div class="post-content">
		  	<aside class="single-meta">
	<div class="author">
				<strong><a href="http://www.sestopotere.com/author/m-colonna/" title="Articoli scritti da: mcolonna" rel="author">mcolonna</a></strong>
		<p></p>
	</div>
	<ul class="meta-list">
				<li><a href="#" class="likeThis" data-id="101273">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a> Likes</li>
				<li><span class="postcommentcount"><i class="fa fa-comment-o"></i> Comments Disabled</span></li>
		<li><a href="#" onclick="window.print(); return false;"><i class="fa fa-print"></i> Print</a></li>
	</ul>
			<div class="widget cf widget_tag_cloud">
			<h6 class="force">Tags</h6>
			<a href="http://www.sestopotere.com/tag/abiti-usati/" class="tag-link">abiti usati</a><a href="http://www.sestopotere.com/tag/riciclo/" class="tag-link">riciclo</a><a href="http://www.sestopotere.com/tag/rifiuti-urbani/" class="tag-link">rifiuti urbani</a><a href="http://www.sestopotere.com/tag/riutilizzo-dei-beni/" class="tag-link">riutilizzo dei beni</a><a href="http://www.sestopotere.com/tag/utilitalia/" class="tag-link">Utilitalia</a>		</div>
		</aside>		  	<p>(Sesto Potere) &#8211; Roma &#8211; 20 marzo 2018 &#8211; Tra i rifiuti prodotti in Italia c’è un piccolo tesoro che non viene adeguatamente  valorizzato. Si tratta dei beni durevoli, potenzialmente riutilizzabili, che potrebbero trovare nuova vita se esistesse il modo di reimmetterli in circolazione. Lo evidenzia il <strong>Rapporto Nazionale sul Riutilizzo 2018</strong> presentato oggi a Roma e realizzato da Occhio del Riciclone in collaborazione con Utilitalia, la Federazione delle imprese italiane dei servizi idrici, energetici e ambientali.<span id="more-101273"></span></p>
<div id="attachment_72104" class="wp-caption alignleft" style="width: 300px"><a href="http://www.sestopotere.com/wp-content/uploads/carabinieri-rifiuti-pericolosi.jpg"><img class="size-medium wp-image-72104" src="http://www.sestopotere.com/wp-content/uploads/carabinieri-rifiuti-pericolosi-300x213.jpg" alt="" width="300" height="213" srcset="http://www.sestopotere.com/wp-content/uploads/carabinieri-rifiuti-pericolosi-300x213.jpg 300w, http://www.sestopotere.com/wp-content/uploads/carabinieri-rifiuti-pericolosi.jpg 700w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text"><i class="fa fa-picture"></i> carabinieri-rifiuti-pericolosi</p></div>
<p><strong>I beni durevoli riutilizzabili </strong>(considerando solo quelli in buono stato e facilmente collocabili sul mercato) presenti nel flusso dei rifiuti urbani <strong>superano le 600.000 tonnellate annue</strong>, circa il 2% della produzione nazionale di rifiuti. Si tratta di mobili, elettrodomestici, libri, giocattoli e oggettistica che, in mancanza di un quadro normativo capace di favorire la strutturazione di vere e proprie filiere, quasi mai vengono riutilizzati: il danno ammonta a circa <strong>60 milioni di euro l’anno</strong> relativo ai costi di smaltimento, senza considerare il valore degli oggetti di seconda mano.</p>
<p>Molte sono le iniziative che possono essere messe in campo per valorizzare adeguatamente questo tesoro. Ad esempio raccolte dedicate e centri di riuso interni o adiacenti ai centri di raccolta in grado di intercettare i beni durevoli riutilizzabili. Ma al di là dei sistemi di intercettazione, sono necessari <strong>impianti di “preparazione per il riutilizzo” </strong>che funzionino su scala industriale: attraverso un’autorizzazione al trattamento, un impianto può ricevere rifiuti provenienti dai centri di raccolta comunali e dalle raccolte domiciliari degli ingombranti e reimmetterli in circolazione dopo igienizzazione, controllo ed eventuale riparazione. La fattibilità di questi impianti è stata dimostrata in provincia di Vicenza dal <strong>progetto europeo PRISCA, </strong>che ha implementato un impianto capace  avviare a riutilizzo circa 400 tonnellate l’anno di rifiuti provenienti da centri di raccolta, raccolte di ingombranti e servizi di sgombero locali.</p>
<p>Questa possibilità di strutturazione della filiera è però inibita dalla <strong>mancanza dei Decreti Ministeriali</strong> che dovrebbero mettere in chiaro le procedure semplificate per compiere questo tipo di trattamento.</p>
<p><strong> </strong><strong>L’INIZIATIVA PRIVATA E QUELLA PUBBLICA</strong></p>
<p>Nel nostro Paese i <strong>negozi dell’usato conto terzi </strong>e il <strong>commercio ambulante</strong> si confermano come leader nella vendita dell’usato. Si contano circa 2.000-3.000 negozi in conto terzi distribuiti sull’intero territorio nazionale, una formula commerciale praticata soprattutto al Nord e al Centro, dove è presente circa un negozio ogni 31.000 abitanti, mentre al Sud se ne conta uno ogni 87.000. I mercatini che ospitano commercianti ambulanti sono invece almeno 550, senza contare quelli informali o abusivi: 337</p>
<div id="attachment_88105" class="wp-caption alignright" style="width: 300px"><a href="http://www.sestopotere.com/wp-content/uploads/Smaltimento-rifiuti-RAEE.jpg"><img class="size-medium wp-image-88105" src="http://www.sestopotere.com/wp-content/uploads/Smaltimento-rifiuti-RAEE-300x192.jpg" alt="" width="300" height="192" srcset="http://www.sestopotere.com/wp-content/uploads/Smaltimento-rifiuti-RAEE-300x192.jpg 300w, http://www.sestopotere.com/wp-content/uploads/Smaltimento-rifiuti-RAEE.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text"><i class="fa fa-picture"></i> Smaltimento-rifiuti-RAEE</p></div>
<p>al Nord, 152 al Centro e 61 al Sud. Il totale degli operatori ambulanti dell’usato è difficile da calcolare ma si presume si aggiri tra le 50.000 e le 80.000 unità.</p>
<p>L’iniziativa privata trova oggi grande diffusione nonostante siano scarse le sinergie con gli Enti Locali. Sono solo 9 le Regioni &#8211; Lombardia, Piemonte, Veneto, Emilia-Romagna, Friuli-Venezia Giulia, Marche, Umbria, Abruzzo e Campania &#8211; che hanno incluso nella loro pianificazione ambientale l’avvio di <strong>Centri di Riuso</strong> da affiancare ai Centri di Raccolta dei Rifiuti Urbani, ma in questi anni tali esperienze non sono mai decollate. Eppure non mancano gli esempi positivi, come il <strong>progetto “Cambia il finale”</strong> di Hera (la multiutility leader in Emilia-Romagna) che è riuscita a riutilizzare 530 tonnellate di beni durevoli in un anno a fronte di un bacino di circa 2 milioni di abitanti, coinvolgendo 25 Onlus e un centinaio di soggetti svantaggiati.</p>
<p><strong>IL CASO DEGLI ABITI USATI</strong></p>
<p>Al momento, nel nostro Paese, <strong>le filiere degli indumenti usati </strong>sono senza alcun dubbio le più articolate e strutturate: nel 2016 sono state infatti raccolte 133.300 tonnellate di rifiuti tessili, <strong>il 65% delle quali è stato riutilizzato</strong> (il rimanente 35% è stato avviato a riciclo, recupero o smaltimento). Ma il potenziale di riutilizzo della frazione tessile in realtà è molto più elevato: in presenza di azioni capaci di comunicare la finalità solidale delle raccolte e la trasparenza delle filiere, il risultato potrebbe raddoppiare superando i 5 kg di raccolta ad abitante. “<em>Chi dona abiti usati consegnandoli nei contenitori stradali </em>&#8211; evidenzia <strong>Alessandro Strada di Humana People to People Italia</strong> &#8211;<em> lo fa con intenzioni solidali nell’84% dei casi, e ciò dimostra come il cittadino chieda che le considerazioni di carattere sociale trovino spazio all’interno degli affidamenti del servizio di raccolta differenziata e recupero della frazione tessile”</em>.</p>
<p>Eppure non mancano le criticità che spaziano dai reati ambientali all’infiltrazione mafiosa: gli operatori sani hanno sollevato il problema chiedendo strumenti di controllo più rigorosi e criteri di affidamento del servizio più attenti al funzionamento delle filiere.</p>
<p>Utilitalia, Rete ONU e centro Nuovo Modello di Sviluppo hanno aperto un Tavolo di confronto con il settore per individuare linee guida finalizzate a prevenire tali criticità.</p>
		  			  </div>
			  
  	</article>
    	    	<!-- Start Share -->
<aside id="sharethispost" class="sharethispost cf hide-on-print">
	<div class="placeholder"></div>
	<a href="#" class="sharenow">Share This Article <i class="fa fa-plus"></i></a>
</aside>
<!-- End Share -->
<!-- Start Previous / Next Post -->
<div class="post post-navi hide-on-print prev"><div class="post-gallery"><img width="347" height="469" src="http://www.sestopotere.com/wp-content/uploads/cesenatico-porto-canale-1.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="http://www.sestopotere.com/wp-content/uploads/cesenatico-porto-canale-1.jpg 347w, http://www.sestopotere.com/wp-content/uploads/cesenatico-porto-canale-1-222x300.jpg 222w" sizes="(max-width: 347px) 100vw, 347px" /><div class="overlay"></div></div><div class="post-title"><h2><a href="http://www.sestopotere.com/cesena-e-cesenatico-a-mobilita-2-0/" title="Cesena e Cesenatico a mobilità 2.0">Cesena e Cesenatico a mobilità 2.0</a></h2></div></div><div class="post post-navi hide-on-print next"><div class="post-gallery"><img width="464" height="348" src="http://www.sestopotere.com/wp-content/uploads/people_mover_.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="http://www.sestopotere.com/wp-content/uploads/people_mover_.jpg 464w, http://www.sestopotere.com/wp-content/uploads/people_mover_-300x225.jpg 300w" sizes="(max-width: 464px) 100vw, 464px" /><div class="overlay"></div></div><div class="post-title"><h2><a href="http://www.sestopotere.com/bologna-test-di-circolazione-del-people-mover-tra-la-stazione-fs-e-il-marconi/" title="Bologna, test di circolazione del People Mover tra la stazione Fs e il Marconi">Bologna, test di circolazione del People Mover...</a></h2></div></div><!-- End Previous / Next Post -->  	<!-- Start Related Posts -->
	<div class="headline hide-on-print"><h2>Related News</h2></div>
	<div class="row relatedposts hide-on-print">
	               
	    <div class="four columns">
	      <article class="post" id="post-92495">
	        <div class="post-gallery">
	        		<a href="http://www.sestopotere.com/meldola-nasce-la-nuova-farmacia-oncologica-dellirst-irccs-istituto-tumori-della-romagna/" rel="bookmark"><img width="284" height="190" src="http://www.sestopotere.com/wp-content/uploads/irst-meldola-284x190.jpg" class="attachment-recent size-recent wp-post-image" alt="" /></a>
	        			        </div>
	        <div class="post-title"><h4><a href="http://www.sestopotere.com/meldola-nasce-la-nuova-farmacia-oncologica-dellirst-irccs-istituto-tumori-della-romagna/" rel="bookmark">Meldola, nasce la nuova Farmacia oncologica dell’Irst-Irccs (Istituto tumori della Romagna)</a></h4></div>     
	      </article>
	    </div>
	                 
	    <div class="four columns">
	      <article class="post" id="post-98244">
	        <div class="post-gallery">
	        		<a href="http://www.sestopotere.com/acer-forli-cesena-la-presidente-patrizia-graziani-nel-direttivo-nazionale-federcasa/" rel="bookmark"><img width="284" height="190" src="http://www.sestopotere.com/wp-content/uploads/patrizia-graziani-3-284x190.jpg" class="attachment-recent size-recent wp-post-image" alt="" srcset="http://www.sestopotere.com/wp-content/uploads/patrizia-graziani-3-284x190.jpg 284w, http://www.sestopotere.com/wp-content/uploads/patrizia-graziani-3-700x465.jpg 700w" sizes="(max-width: 284px) 100vw, 284px" /></a>
	        			        </div>
	        <div class="post-title"><h4><a href="http://www.sestopotere.com/acer-forli-cesena-la-presidente-patrizia-graziani-nel-direttivo-nazionale-federcasa/" rel="bookmark">Acer Forlì-Cesena: la presidente Patrizia Graziani  nel direttivo nazionale Federcasa </a></h4></div>     
	      </article>
	    </div>
	                 
	    <div class="four columns">
	      <article class="post" id="post-88264">
	        <div class="post-gallery">
	        		<a href="http://www.sestopotere.com/turismo-trasporti-e-infrastrutture-forum-a-cervia-con-sindaci-amministratori-locali-e-dirigenti-confcommercio-di-ravenna-forli-cesena-e-ferrara/" rel="bookmark"><img width="284" height="190" src="http://www.sestopotere.com/wp-content/uploads/TURISMO-DAY-2017-284x190.jpg" class="attachment-recent size-recent wp-post-image" alt="" /></a>
	        			        </div>
	        <div class="post-title"><h4><a href="http://www.sestopotere.com/turismo-trasporti-e-infrastrutture-forum-a-cervia-con-sindaci-amministratori-locali-e-dirigenti-confcommercio-di-ravenna-forli-cesena-e-ferrara/" rel="bookmark">Turismo, trasporti e infrastrutture: forum a Cervia con sindaci, amministratori locali e dirigenti Confcommercio di Ravenna, Forlì-Cesena e Ferrara</a></h4></div>     
	      </article>
	    </div>
	    	</div>
<!-- End Related Posts -->  	<!-- Start End Page Box -->
				<aside id="endpage-box" class="hide-on-print" style="border-color: #dd9933;">
			<a href="#" class="close"><i class="fa fa-times"></i></a>
							<aside style="border-color: #dd9933;"><a href="http://www.sestopotere.com/category/emilia-romagna/" style="color: #dd9933;">MORE IN Emilia-Romagna</a></aside>
				<h3>Trenitalia, dimezzati (fino a giugno) gli aumenti abbonamenti Alta Velocità. Ma il Codacons annuncia clamorose proteste</h3>
				<a href="http://www.sestopotere.com/trenitalia-dimezzati-fino-a-giugno-gli-aumenti-abbonamenti-alta-velocita-ma-il-codacons-annuncia-clamorose-proteste/" class="btn more-link">READ MORE</a>
					</aside>
				<!-- End End Page Box -->  	<!-- Start #comments -->
  	<section id="comments" class="cf">
  	  	<p class="nocomments">Comments are closed</p>



  	</section>
  	<!-- End #comments -->
</section>
  <aside class="sidebar three columns single-sidebar">
		</aside></div>
</div>
<!-- Start Footer -->
<div class="row">
	<div class="twelve columns">
		<footer id="footer">
		  	<div class="row">
		
		  					    <div class="two mobile-two columns">
			    				    </div>
			    <div class="two mobile-two columns">
			    				    </div>
			    <div class="two mobile-two columns">
			    				    </div>
			    <div class="two mobile-two columns">
			    				    </div>
			    <div class="two mobile-two columns">
			    				    </div>
			    <div class="two mobile-two columns">
			    				    </div>
			    		    </div>
		</footer>
	</div>
</div>
<!-- End Footer -->
<!-- Start Sub-Footer -->

<div class="row">
	<div class="twelve columns">
		<section id="subfooter">
			<div class="row">
				<div class="four columns">
					<p>sestopotere © 2015 </p>
				</div>
				<div class="eight columns">
					<div class="menu"><ul>
<li class="page_item page-item-41772 current_page_parent"><a href="http://www.sestopotere.com/blog/">Blog</a></li>
<li class="page_item page-item-41725"><a href="http://www.sestopotere.com/">Home</a></li>
<li class="page_item page-item-5255"><a href="http://www.sestopotere.com/informazioni-meteo/">Informazioni meteo</a></li>
<li class="page_item page-item-8474"><a href="http://www.sestopotere.com/live-box-politica/">Live Box Politica</a></li>
</ul></div>
				</div>
			</div>
		</section>
	</div>
</div>

<!-- End Sub-Footer -->
</div> <!-- End #wrapper -->
	<div id="scrollbubble"></div>
<script type='text/javascript' src='http://www.sestopotere.com/wp-content/themes/exquisite-wp/assets/js/fastclick.js'></script>
<script type='text/javascript' src='http://www.sestopotere.com/wp-content/themes/exquisite-wp/assets/js/jquery.superfish.js'></script>
<script type='text/javascript' src='http://www.sestopotere.com/wp-content/themes/exquisite-wp/assets/js/jquery.supersubs.js'></script>
<script type='text/javascript' src='http://www.sestopotere.com/wp-content/themes/exquisite-wp/assets/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='http://www.sestopotere.com/wp-content/themes/exquisite-wp/assets/js/jquery.foundation.plugins.js'></script>
<script type='text/javascript' src='http://www.sestopotere.com/wp-content/themes/exquisite-wp/assets/js/jquery.owl.carousel.min.js'></script>
<script type='text/javascript' src='http://www.sestopotere.com/wp-content/themes/exquisite-wp/assets/js/jquery.magnific-popup.min.js'></script>
<script type='text/javascript' src='http://www.sestopotere.com/wp-content/themes/exquisite-wp/assets/js/jquery.marquee.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeajax = {"url":"http:\/\/www.sestopotere.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sestopotere.com/wp-content/themes/exquisite-wp/assets/js/app.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.sestopotere.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sestopotere.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201812'></script>
<script type='text/javascript' src='http://www.sestopotere.com/wp-content/themes/exquisite-wp/assets/js/jquery.sharrre.min.js'></script>
<script type='text/javascript' src='http://www.sestopotere.com/wp-content/themes/exquisite-wp/assets/js/jquery.cookie.js'></script>
<script type='text/javascript' src='http://www.sestopotere.com/wp-content/themes/exquisite-wp/assets/js/jquery.endpage-box.min.js'></script>
<script type='text/javascript' src='http://www.sestopotere.com/wp-includes/js/wp-embed.min.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://www.sestopotere.com/wp-content/themes/exquisite-wp/assets/js/jquery.parsley.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201812.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.5.1',blog:'63780437',post:'101273',tz:'1',srv:'www.sestopotere.com'} ]);
	_stq.push([ 'clickTrackerInit', '63780437', '101273' ]);
</script>
</body>
</html>