<!doctype html>
<html lang="it-IT">
<head>
	<title>Fine anno, Mattarella: &#8220;Mi auguro ampia partecipazione al voto&#8221; | SESTOPOTERE.COM, news 24 ore su 24</title>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, user-scalable=no">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<meta http-equiv="cleartype" content="on">
	<meta name="HandheldFriendly" content="True">
		<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SESTOPOTERE.COM, news 24 ore su 24 &raquo; Feed" href="http://www.sestopotere.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="SESTOPOTERE.COM, news 24 ore su 24 &raquo; Feed dei commenti" href="http://www.sestopotere.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.sestopotere.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.sestopotere.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.sestopotere.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-css'  href='http://www.sestopotere.com/wp-content/themes/exquisite-wp/assets/css/foundation.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='flex-css'  href='http://www.sestopotere.com/wp-content/themes/exquisite-wp/assets/css/flexslider.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='app-css'  href='http://www.sestopotere.com/wp-content/themes/exquisite-wp/assets/css/app.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='selection-css'  href='http://www.sestopotere.com/wp-content/themes/exquisite-wp/assets/css/selection.php?ModPagespeed=off&#038;ver=4.9.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='ie8-css'  href='http://www.sestopotere.com/wp-content/themes/exquisite-wp/assets/css/ie8.css?ver=4.9.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mp-css'  href='http://www.sestopotere.com/wp-content/themes/exquisite-wp/assets/css/magnific-popup.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.sestopotere.com/wp-content/themes/exquisite-wp-child/style.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.sestopotere.com/wp-content/themes/exquisite-wp/assets/js/modernizr.foundation.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.sestopotere.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.sestopotere.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.sestopotere.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.sestopotere.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.sestopotere.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Saldi: il 41% delle famiglie approfitterà degli sconti. Spesa media: 181,20 euro' href='http://www.sestopotere.com/saldi-il-41-delle-famiglie-approfittera-degli-sconti-spesa-media-18120-euro/' />
<meta name="generator" content="WordPress 4.9.1" />
<link rel="canonical" href="http://www.sestopotere.com/fine-anno-mattarella-mi-auguro-ampia-partecipazione-al-voto/" />
<link rel='shortlink' href='https://wp.me/p4jCcJ-pC5' />
<link rel="alternate" type="application/json+oembed" href="http://www.sestopotere.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sestopotere.com%2Ffine-anno-mattarella-mi-auguro-ampia-partecipazione-al-voto%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.sestopotere.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sestopotere.com%2Ffine-anno-mattarella-mi-auguro-ampia-partecipazione-al-voto%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Fine anno, Mattarella: &#8220;Mi auguro ampia partecipazione al voto&#8221;" />
<meta property="og:url" content="http://www.sestopotere.com/fine-anno-mattarella-mi-auguro-ampia-partecipazione-al-voto/" />
<meta property="og:description" content="(Sesto Potere) &#8211; Roma &#8211; 31 dicembre 2017 &#8211; Diffuso questa sera &#8211; in streaming su RaiPlay, il servizio di contenuti in streaming della Rai  &#8211; il messaggio di fine anno …" />
<meta property="article:published_time" content="2017-12-31T20:42:43+00:00" />
<meta property="article:modified_time" content="2017-12-31T20:42:43+00:00" />
<meta property="article:author" content="https://www.facebook.com/sestopotereonline/" />
<meta property="og:site_name" content="SESTOPOTERE.COM, news 24 ore su 24" />
<meta property="og:image" content="http://www.sestopotere.com/wp-content/uploads/mattarella-4.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="538" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:site" content="@Sestopoterecom" />
<meta name="twitter:text:title" content="Fine anno, Mattarella: &#8220;Mi auguro ampia partecipazione al voto&#8221;" />
<meta name="twitter:image" content="http://www.sestopotere.com/wp-content/uploads/mattarella-4.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@Sestopoterecom" />
		</head>
<body class="post-template-default single single-post postid-98461 single-format-standard " data-url="http://www.sestopotere.com">
<div id="wrapper">
<!-- Start Subheader -->
<div id="subheader">
	<div class="row">
		<div class="six columns hide-for-medium-down">
						  <ul id="menu-top" class="sf-menu"><li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40"><a href="/">Home</a></li>
</ul>					</div>
		<div class="six mobile-one columns show-for-medium-down">
			<i class="fa fa-reorder" id="mobile-toggle"></i>
			
		</div>
		<div class="six mobile-three columns social">
						<a href="https://it-it.facebook.com/sestopotereonline" class="boxed-icon facebook icon-1x rounded"><i class="fa fa-facebook"></i></a>
												<a href="http://www.twitter.com/sestopoterecom" class="boxed-icon twitter icon-1x rounded"><i class="fa fa-twitter"></i></a>
									<a href="https://plus.google.com/107895145113218240458/about" class="boxed-icon google-plus icon-1x rounded"><i class="fa fa-google-plus"></i></a>
																				</div>
	</div>
</div>
<!-- End Subheader -->
<!-- Start Mobile Menu -->
<div id="mobile-menu">
		  <ul id="menu-top-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40"><a href="/">Home</a></li>
</ul>	</div>
<!-- End Mobile Menu -->
<!-- Start Header -->
<header id="header">
	<div class="row">
		<div class="four columns hide-for-small">
						<div id="weather">
				<div class="icon">
					<i class="wi-day-sunny-overcast"></i>				</div>
				<div class="info">
					<p>
						<strong>Bologna</strong><br>
						<span class="temperature"><b>0&deg; C</b> ()</span><br>
						<span class="additional"><i class="fa fa-tint"></i>0 <i class="wi-strong-wind"></i>0 km/h </span>
					</p>
				</div>
			</div>
				</div>
		<div class="four columns logo">
											
				<a href="http://www.sestopotere.com" ><img src="http://www.sestopotere.com/wp-content/uploads/sp-logo.png" class="logoimg" alt="SESTOPOTERE.COM, news 24 ore su 24" /></a>
										<br><time>dicembre 31, 2017</time>		</div>
		<div class="four columns hide-for-small">
			<!-- Start SearchForm -->
<form method="get" class="searchform" action="http://www.sestopotere.com/">
    <fieldset>
    	<input name="s" type="text" id="s" placeholder="Cerca" class="twelve">
    </fieldset>
</form>
<!-- End SearchForm -->		</div>
	</div>
</header>
<!-- End Header -->
<!-- Start Navigation -->
<section id="nav_container">
<div id="nav">
	<div class="row">
		<div class="twelve columns">
			<nav>
												<ul class="mega-menu">
					<li><a  href="http://www.sestopotere.com/category/economy-web/" data-color="#dd3333" title="View all posts filed under Economia e Web">Economia e Web</a></li><li><a  href="http://www.sestopotere.com/category/emilia-romagna/" data-color="#dd9933" title="View all posts filed under Emilia-Romagna">Emilia-Romagna</a><div class="category-holder"><ul><li><a class="active" href="http://www.sestopotere.com/category/emilia-romagna/bologna/"  title="View all posts filed under Bologna">Bologna</a></li><li><a  href="http://www.sestopotere.com/category/emilia-romagna/ferrara/"  title="View all posts filed under Ferrara">Ferrara</a></li><li><a  href="http://www.sestopotere.com/category/emilia-romagna/forli-cesena/"  title="View all posts filed under Forlì &#8211; Cesena">Forlì &#8211; Cesena</a></li><li><a  href="http://www.sestopotere.com/category/emilia-romagna/modena/"  title="View all posts filed under Modena">Modena</a></li><li><a  href="http://www.sestopotere.com/category/emilia-romagna/parma/"  title="View all posts filed under Parma">Parma</a></li><li><a  href="http://www.sestopotere.com/category/emilia-romagna/piacenza/"  title="View all posts filed under Piacenza">Piacenza</a></li><li><a  href="http://www.sestopotere.com/category/emilia-romagna/ravenna/"  title="View all posts filed under Ravenna">Ravenna</a></li><li><a  href="http://www.sestopotere.com/category/emilia-romagna/reggio-emilia/"  title="View all posts filed under Reggio Emilia">Reggio Emilia</a></li><li><a  href="http://www.sestopotere.com/category/emilia-romagna/rimini/"  title="View all posts filed under Rimini">Rimini</a></li></ul><div class="category-children"><div class="active">
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/dinosauro-semi-acquatico-vissuto-75-milioni-di-anni-fa-svelato-dai-ricercatori-dellunibo/" title="Dinosauro semi-acquatico vissuto 75 milioni di anni fa svelato dai ricercatori dell&#8217;UniBo"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/Dinosauro-semi-acquatico-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sestopotere.com/wp-content/uploads/Dinosauro-semi-acquatico-110x80.jpg 110w, http://www.sestopotere.com/wp-content/uploads/Dinosauro-semi-acquatico-300x215.jpg 300w, http://www.sestopotere.com/wp-content/uploads/Dinosauro-semi-acquatico.jpg 720w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/dinosauro-semi-acquatico-vissuto-75-milioni-di-anni-fa-svelato-dai-ricercatori-dellunibo/" rel="bookmark" title="Dinosauro semi-acquatico vissuto 75 milioni di anni fa svelato dai ricercatori dell&#8217;UniBo" class="postlink">Dinosauro semi-acquatico vissuto 75 milioni di anni fa svelato dai ricercatori dell&#8217;UniBo</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2017/12/31/">Dic 31, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="98433">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/scuole-in-emilia-romagna-110-mln-per-300-interventi-di-adeguamento-sismico/" title="Scuole in Emilia-Romagna,  110 mln per 300 interventi di adeguamento sismico"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/scuola-classe-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sestopotere.com/wp-content/uploads/scuola-classe-110x80.jpg 110w, http://www.sestopotere.com/wp-content/uploads/scuola-classe-300x217.jpg 300w, http://www.sestopotere.com/wp-content/uploads/scuola-classe.jpg 710w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/scuole-in-emilia-romagna-110-mln-per-300-interventi-di-adeguamento-sismico/" rel="bookmark" title="Scuole in Emilia-Romagna,  110 mln per 300 interventi di adeguamento sismico" class="postlink">Scuole in Emilia-Romagna,  110 mln per 300 interventi di adeguamento sismico</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2017/12/29/">Dic 29, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="98419">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/ecco-destinazione-emilia-piacenza-parma-e-reggio-insieme-per-attrarre-piu-turisti/" title="Ecco Destinazione Emilia: Piacenza, Parma e Reggio insieme per attrarre  più turisti"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/vigoleno-castelli-ducato-parma-piacenza-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/ecco-destinazione-emilia-piacenza-parma-e-reggio-insieme-per-attrarre-piu-turisti/" rel="bookmark" title="Ecco Destinazione Emilia: Piacenza, Parma e Reggio insieme per attrarre  più turisti" class="postlink">Ecco Destinazione Emilia: Piacenza, Parma e Reggio insieme per attrarre  più turisti</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2017/12/29/">Dic 29, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="98417">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/alla-pediatria-del-maggiore-il-primo-baby-pit-stop-in-emilia-romagna/" title="Alla Pediatria del Maggiore il primo Baby Pit Stop in Emilia-Romagna"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/Baby-Pit-Stop-al-maggiore-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/alla-pediatria-del-maggiore-il-primo-baby-pit-stop-in-emilia-romagna/" rel="bookmark" title="Alla Pediatria del Maggiore il primo Baby Pit Stop in Emilia-Romagna" class="postlink">Alla Pediatria del Maggiore il primo Baby Pit Stop in Emilia-Romagna</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2017/12/29/">Dic 29, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="98397">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.sestopotere.com/category/emilia-romagna/bologna/" class="gotocategory" title="Bologna">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/scuole-in-emilia-romagna-110-mln-per-300-interventi-di-adeguamento-sismico/" title="Scuole in Emilia-Romagna,  110 mln per 300 interventi di adeguamento sismico"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/scuola-classe-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sestopotere.com/wp-content/uploads/scuola-classe-110x80.jpg 110w, http://www.sestopotere.com/wp-content/uploads/scuola-classe-300x217.jpg 300w, http://www.sestopotere.com/wp-content/uploads/scuola-classe.jpg 710w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/scuole-in-emilia-romagna-110-mln-per-300-interventi-di-adeguamento-sismico/" rel="bookmark" title="Scuole in Emilia-Romagna,  110 mln per 300 interventi di adeguamento sismico" class="postlink">Scuole in Emilia-Romagna,  110 mln per 300 interventi di adeguamento sismico</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2017/12/29/">Dic 29, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="98419">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/sisma-in-emilia-gdf-ferrara-scopre-truffe-per-10-milioni-di-euro-50-persone-sono-indagate/" title="Sisma in Emilia,  Gdf Ferrara scopre truffe per 10 milioni di euro, 50 persone  indagate"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/auto-finanza-ok-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/sisma-in-emilia-gdf-ferrara-scopre-truffe-per-10-milioni-di-euro-50-persone-sono-indagate/" rel="bookmark" title="Sisma in Emilia,  Gdf Ferrara scopre truffe per 10 milioni di euro, 50 persone  indagate" class="postlink">Sisma in Emilia,  Gdf Ferrara scopre truffe per 10 milioni di euro, 50 persone  indagate</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2017/12/28/">Dic 28, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="98362">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/sanita-allemilia-romagna-14-mln-del-ministero-della-salute-per-35-progetti-di-ricerca-clinica/" title="Sanità, all’Emilia-Romagna 14 mln del ministero della Salute per 35 progetti di ricerca clinica"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/Irst-di-Meldola-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/sanita-allemilia-romagna-14-mln-del-ministero-della-salute-per-35-progetti-di-ricerca-clinica/" rel="bookmark" title="Sanità, all’Emilia-Romagna 14 mln del ministero della Salute per 35 progetti di ricerca clinica" class="postlink">Sanità, all’Emilia-Romagna 14 mln del ministero della Salute per 35 progetti di ricerca clinica</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2017/12/27/">Dic 27, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="98320">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/sanita-dalla-regione-1-3-mln-per-52-contratti-di-specializzazione-in-4-atenei/" title="Sanità, dalla Regione 1.3 mln per 52 contratti di specializzazione in 4 atenei"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/dottore-in-corsia-dospedale-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sestopotere.com/wp-content/uploads/dottore-in-corsia-dospedale-110x80.jpg 110w, http://www.sestopotere.com/wp-content/uploads/dottore-in-corsia-dospedale-300x215.jpg 300w, http://www.sestopotere.com/wp-content/uploads/dottore-in-corsia-dospedale.jpg 719w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/sanita-dalla-regione-1-3-mln-per-52-contratti-di-specializzazione-in-4-atenei/" rel="bookmark" title="Sanità, dalla Regione 1.3 mln per 52 contratti di specializzazione in 4 atenei" class="postlink">Sanità, dalla Regione 1.3 mln per 52 contratti di specializzazione in 4 atenei</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2017/12/27/">Dic 27, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="98323">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.sestopotere.com/category/emilia-romagna/ferrara/" class="gotocategory" title="Ferrara">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/l-ristorante-di-casa-artusi-a-forlimpopoli-sara-gestito-dalla-locanda-della-fortuna-di-bertinoro/" title="Il Ristorante di Casa Artusi a Forlimpopoli sarà gestito dalla Locanda della Fortuna di Bertinoro"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/ilaria-venerina-e-andrea-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sestopotere.com/wp-content/uploads/ilaria-venerina-e-andrea-110x80.jpg 110w, http://www.sestopotere.com/wp-content/uploads/ilaria-venerina-e-andrea-800x580.jpg 800w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/l-ristorante-di-casa-artusi-a-forlimpopoli-sara-gestito-dalla-locanda-della-fortuna-di-bertinoro/" rel="bookmark" title="Il Ristorante di Casa Artusi a Forlimpopoli sarà gestito dalla Locanda della Fortuna di Bertinoro" class="postlink">Il Ristorante di Casa Artusi a Forlimpopoli sarà gestito dalla Locanda della Fortuna di Bertinoro</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2017/12/31/">Dic 31, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="98440">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/parco-urbano-forli-dopo-la-denuncia-drei-si-difende-nessun-coniglio-maltrattato/" title="Parco Urbano Forlì, dopo la denuncia Drei si difende: &#8220;Nessun coniglio maltrattato&#8221;"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/Drei-in-consiglio-comunale-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sestopotere.com/wp-content/uploads/Drei-in-consiglio-comunale-110x80.jpg 110w, http://www.sestopotere.com/wp-content/uploads/Drei-in-consiglio-comunale-300x215.jpg 300w, http://www.sestopotere.com/wp-content/uploads/Drei-in-consiglio-comunale.jpg 719w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/parco-urbano-forli-dopo-la-denuncia-drei-si-difende-nessun-coniglio-maltrattato/" rel="bookmark" title="Parco Urbano Forlì, dopo la denuncia Drei si difende: &#8220;Nessun coniglio maltrattato&#8221;" class="postlink">Parco Urbano Forlì, dopo la denuncia Drei si difende: &#8220;Nessun coniglio maltrattato&#8221;</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2017/12/31/">Dic 31, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="98444">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/capodanno-vietati-petardi-fuochi-dartificio-e-bottiglie-di-vetro-in-centro/" title="Capodanno, vietati petardi, fuochi d&#8217;artificio e bottiglie di vetro in centro"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/no-ai-botti1-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/capodanno-vietati-petardi-fuochi-dartificio-e-bottiglie-di-vetro-in-centro/" rel="bookmark" title="Capodanno, vietati petardi, fuochi d&#8217;artificio e bottiglie di vetro in centro" class="postlink">Capodanno, vietati petardi, fuochi d&#8217;artificio e bottiglie di vetro in centro</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2017/12/31/">Dic 31, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="98459">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/forli-serata-di-capodanno-in-piazza-saffi/" title="Forlì, serata di Capodanno in piazza Saffi"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/capodanno-a-forlì-slim-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/forli-serata-di-capodanno-in-piazza-saffi/" rel="bookmark" title="Forlì, serata di Capodanno in piazza Saffi" class="postlink">Forlì, serata di Capodanno in piazza Saffi</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2017/12/31/">Dic 31, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="98446">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.sestopotere.com/category/emilia-romagna/forli-cesena/" class="gotocategory" title="Forlì - Cesena">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/allinizio-del-2018-accoglienza-nuovi-immigrati-nei-comuni-dellarea-nord-di-modena/" title="All&#8217;inizio del 2018 accoglienza nuovi immigrati nei comuni dell&#8217;Area Nord di Modena"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/sbarco-immigrati-a-lampedusa-1-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/allinizio-del-2018-accoglienza-nuovi-immigrati-nei-comuni-dellarea-nord-di-modena/" rel="bookmark" title="All&#8217;inizio del 2018 accoglienza nuovi immigrati nei comuni dell&#8217;Area Nord di Modena" class="postlink">All&#8217;inizio del 2018 accoglienza nuovi immigrati nei comuni dell&#8217;Area Nord di Modena</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2017/12/31/">Dic 31, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="98431">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/scuole-in-emilia-romagna-110-mln-per-300-interventi-di-adeguamento-sismico/" title="Scuole in Emilia-Romagna,  110 mln per 300 interventi di adeguamento sismico"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/scuola-classe-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sestopotere.com/wp-content/uploads/scuola-classe-110x80.jpg 110w, http://www.sestopotere.com/wp-content/uploads/scuola-classe-300x217.jpg 300w, http://www.sestopotere.com/wp-content/uploads/scuola-classe.jpg 710w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/scuole-in-emilia-romagna-110-mln-per-300-interventi-di-adeguamento-sismico/" rel="bookmark" title="Scuole in Emilia-Romagna,  110 mln per 300 interventi di adeguamento sismico" class="postlink">Scuole in Emilia-Romagna,  110 mln per 300 interventi di adeguamento sismico</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2017/12/29/">Dic 29, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="98419">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/rubavano-autotrasportatori-polizia-stradale-di-bologna-arresta-10-persone/" title="Rubavano autotrasportatori, Polizia Stradale di Bologna arresta 10 persone"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/polizia-stradale-4-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sestopotere.com/wp-content/uploads/polizia-stradale-4-110x80.jpg 110w, http://www.sestopotere.com/wp-content/uploads/polizia-stradale-4-300x215.jpg 300w, http://www.sestopotere.com/wp-content/uploads/polizia-stradale-4.jpg 717w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/rubavano-autotrasportatori-polizia-stradale-di-bologna-arresta-10-persone/" rel="bookmark" title="Rubavano autotrasportatori, Polizia Stradale di Bologna arresta 10 persone" class="postlink">Rubavano autotrasportatori, Polizia Stradale di Bologna arresta 10 persone</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2017/12/28/">Dic 28, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="98367">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/maltempo-allerta-meteo-piogge-e-neve-al-centro-nord-e-bonaccini-chiede-a-padoan-di-sospendere-le-tasse-nei-comuni-alluvionati/" title="Maltempo, allerta meteo:  piogge e neve al Centro-Nord. E Bonaccini chiede a Padoan di sospendere le tasse nei comuni alluvionati"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/pioggia-in-citta-110x80.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/maltempo-allerta-meteo-piogge-e-neve-al-centro-nord-e-bonaccini-chiede-a-padoan-di-sospendere-le-tasse-nei-comuni-alluvionati/" rel="bookmark" title="Maltempo, allerta meteo:  piogge e neve al Centro-Nord. E Bonaccini chiede a Padoan di sospendere le tasse nei comuni alluvionati" class="postlink">Maltempo, allerta meteo:  piogge e neve al Centro-Nord. E Bonaccini chiede a Padoan di sospendere le tasse nei comuni alluvionati</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2017/12/27/">Dic 27, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="98317">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.sestopotere.com/category/emilia-romagna/modena/" class="gotocategory" title="Modena">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/scuole-in-emilia-romagna-110-mln-per-300-interventi-di-adeguamento-sismico/" title="Scuole in Emilia-Romagna,  110 mln per 300 interventi di adeguamento sismico"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/scuola-classe-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sestopotere.com/wp-content/uploads/scuola-classe-110x80.jpg 110w, http://www.sestopotere.com/wp-content/uploads/scuola-classe-300x217.jpg 300w, http://www.sestopotere.com/wp-content/uploads/scuola-classe.jpg 710w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/scuole-in-emilia-romagna-110-mln-per-300-interventi-di-adeguamento-sismico/" rel="bookmark" title="Scuole in Emilia-Romagna,  110 mln per 300 interventi di adeguamento sismico" class="postlink">Scuole in Emilia-Romagna,  110 mln per 300 interventi di adeguamento sismico</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2017/12/29/">Dic 29, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="98419">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/ecco-destinazione-emilia-piacenza-parma-e-reggio-insieme-per-attrarre-piu-turisti/" title="Ecco Destinazione Emilia: Piacenza, Parma e Reggio insieme per attrarre  più turisti"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/vigoleno-castelli-ducato-parma-piacenza-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/ecco-destinazione-emilia-piacenza-parma-e-reggio-insieme-per-attrarre-piu-turisti/" rel="bookmark" title="Ecco Destinazione Emilia: Piacenza, Parma e Reggio insieme per attrarre  più turisti" class="postlink">Ecco Destinazione Emilia: Piacenza, Parma e Reggio insieme per attrarre  più turisti</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2017/12/29/">Dic 29, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="98417">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/maxi-operazione-di-polizia-giudiziaria-in-emilia-romagna-arrestati-tre-albanesi/" title="Maxi operazione di polizia giudiziaria in Emilia Romagna: arrestati tre albanesi"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/questura-di-forlì-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sestopotere.com/wp-content/uploads/questura-di-forlì-110x80.jpg 110w, http://www.sestopotere.com/wp-content/uploads/questura-di-forlì-300x215.jpg 300w, http://www.sestopotere.com/wp-content/uploads/questura-di-forlì.jpg 720w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/maxi-operazione-di-polizia-giudiziaria-in-emilia-romagna-arrestati-tre-albanesi/" rel="bookmark" title="Maxi operazione di polizia giudiziaria in Emilia Romagna: arrestati tre albanesi" class="postlink">Maxi operazione di polizia giudiziaria in Emilia Romagna: arrestati tre albanesi</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2017/12/28/">Dic 28, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="98369">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/rubavano-autotrasportatori-polizia-stradale-di-bologna-arresta-10-persone/" title="Rubavano autotrasportatori, Polizia Stradale di Bologna arresta 10 persone"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/polizia-stradale-4-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sestopotere.com/wp-content/uploads/polizia-stradale-4-110x80.jpg 110w, http://www.sestopotere.com/wp-content/uploads/polizia-stradale-4-300x215.jpg 300w, http://www.sestopotere.com/wp-content/uploads/polizia-stradale-4.jpg 717w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/rubavano-autotrasportatori-polizia-stradale-di-bologna-arresta-10-persone/" rel="bookmark" title="Rubavano autotrasportatori, Polizia Stradale di Bologna arresta 10 persone" class="postlink">Rubavano autotrasportatori, Polizia Stradale di Bologna arresta 10 persone</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2017/12/28/">Dic 28, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="98367">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.sestopotere.com/category/emilia-romagna/parma/" class="gotocategory" title="Parma">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/scuole-in-emilia-romagna-110-mln-per-300-interventi-di-adeguamento-sismico/" title="Scuole in Emilia-Romagna,  110 mln per 300 interventi di adeguamento sismico"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/scuola-classe-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sestopotere.com/wp-content/uploads/scuola-classe-110x80.jpg 110w, http://www.sestopotere.com/wp-content/uploads/scuola-classe-300x217.jpg 300w, http://www.sestopotere.com/wp-content/uploads/scuola-classe.jpg 710w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/scuole-in-emilia-romagna-110-mln-per-300-interventi-di-adeguamento-sismico/" rel="bookmark" title="Scuole in Emilia-Romagna,  110 mln per 300 interventi di adeguamento sismico" class="postlink">Scuole in Emilia-Romagna,  110 mln per 300 interventi di adeguamento sismico</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2017/12/29/">Dic 29, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="98419">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/ecco-destinazione-emilia-piacenza-parma-e-reggio-insieme-per-attrarre-piu-turisti/" title="Ecco Destinazione Emilia: Piacenza, Parma e Reggio insieme per attrarre  più turisti"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/vigoleno-castelli-ducato-parma-piacenza-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/ecco-destinazione-emilia-piacenza-parma-e-reggio-insieme-per-attrarre-piu-turisti/" rel="bookmark" title="Ecco Destinazione Emilia: Piacenza, Parma e Reggio insieme per attrarre  più turisti" class="postlink">Ecco Destinazione Emilia: Piacenza, Parma e Reggio insieme per attrarre  più turisti</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2017/12/29/">Dic 29, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="98417">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/a-villanova-darda-pc-nel-piacentino-il-centro-nazionale-paralimpico/" title="A  Villanova d’Arda (Pc), nel piacentino, il Centro nazionale paralimpico"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/Alex-Zanardi-mini-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/a-villanova-darda-pc-nel-piacentino-il-centro-nazionale-paralimpico/" rel="bookmark" title="A  Villanova d’Arda (Pc), nel piacentino, il Centro nazionale paralimpico" class="postlink">A  Villanova d’Arda (Pc), nel piacentino, il Centro nazionale paralimpico</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2017/12/27/">Dic 27, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="98325">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/piacenza-amazon-incontri-separati/" title="Piacenza, Amazon: incontri separati"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/amazon-slim-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sestopotere.com/wp-content/uploads/amazon-slim-110x80.jpg 110w, http://www.sestopotere.com/wp-content/uploads/amazon-slim-366x265.jpg 366w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/piacenza-amazon-incontri-separati/" rel="bookmark" title="Piacenza, Amazon: incontri separati" class="postlink">Piacenza, Amazon: incontri separati</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2017/12/22/">Dic 22, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="98265">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.sestopotere.com/category/emilia-romagna/piacenza/" class="gotocategory" title="Piacenza">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/scuole-in-emilia-romagna-110-mln-per-300-interventi-di-adeguamento-sismico/" title="Scuole in Emilia-Romagna,  110 mln per 300 interventi di adeguamento sismico"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/scuola-classe-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sestopotere.com/wp-content/uploads/scuola-classe-110x80.jpg 110w, http://www.sestopotere.com/wp-content/uploads/scuola-classe-300x217.jpg 300w, http://www.sestopotere.com/wp-content/uploads/scuola-classe.jpg 710w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/scuole-in-emilia-romagna-110-mln-per-300-interventi-di-adeguamento-sismico/" rel="bookmark" title="Scuole in Emilia-Romagna,  110 mln per 300 interventi di adeguamento sismico" class="postlink">Scuole in Emilia-Romagna,  110 mln per 300 interventi di adeguamento sismico</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2017/12/29/">Dic 29, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="98419">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/capodanno-a-ravenna-il-programma/" title="Capodanno a Ravenna: il programma"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/capodanno_ravenna-3-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/capodanno-a-ravenna-il-programma/" rel="bookmark" title="Capodanno a Ravenna: il programma" class="postlink">Capodanno a Ravenna: il programma</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2017/12/29/">Dic 29, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="98412">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/tasse-lausl-romagna-vara-il-ticket-anche-sulle-salme/" title="Tasse, l&#8217;Ausl Romagna vara il ticket anche sulle salme"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/funerale-1-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/tasse-lausl-romagna-vara-il-ticket-anche-sulle-salme/" rel="bookmark" title="Tasse, l&#8217;Ausl Romagna vara il ticket anche sulle salme" class="postlink">Tasse, l&#8217;Ausl Romagna vara il ticket anche sulle salme</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2017/12/28/">Dic 28, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="98356">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/laboratorio-per-linnovazione-premiate-due-imprese-cervesi/" title="Laboratorio per l’Innovazione. Premiate due imprese cervesi"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/premiazione-imprese-cervesi-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/laboratorio-per-linnovazione-premiate-due-imprese-cervesi/" rel="bookmark" title="Laboratorio per l’Innovazione. Premiate due imprese cervesi" class="postlink">Laboratorio per l’Innovazione. Premiate due imprese cervesi</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2017/12/27/">Dic 27, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="98350">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.sestopotere.com/category/emilia-romagna/ravenna/" class="gotocategory" title="Ravenna">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/scuole-in-emilia-romagna-110-mln-per-300-interventi-di-adeguamento-sismico/" title="Scuole in Emilia-Romagna,  110 mln per 300 interventi di adeguamento sismico"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/scuola-classe-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sestopotere.com/wp-content/uploads/scuola-classe-110x80.jpg 110w, http://www.sestopotere.com/wp-content/uploads/scuola-classe-300x217.jpg 300w, http://www.sestopotere.com/wp-content/uploads/scuola-classe.jpg 710w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/scuole-in-emilia-romagna-110-mln-per-300-interventi-di-adeguamento-sismico/" rel="bookmark" title="Scuole in Emilia-Romagna,  110 mln per 300 interventi di adeguamento sismico" class="postlink">Scuole in Emilia-Romagna,  110 mln per 300 interventi di adeguamento sismico</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2017/12/29/">Dic 29, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="98419">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/ecco-destinazione-emilia-piacenza-parma-e-reggio-insieme-per-attrarre-piu-turisti/" title="Ecco Destinazione Emilia: Piacenza, Parma e Reggio insieme per attrarre  più turisti"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/vigoleno-castelli-ducato-parma-piacenza-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/ecco-destinazione-emilia-piacenza-parma-e-reggio-insieme-per-attrarre-piu-turisti/" rel="bookmark" title="Ecco Destinazione Emilia: Piacenza, Parma e Reggio insieme per attrarre  più turisti" class="postlink">Ecco Destinazione Emilia: Piacenza, Parma e Reggio insieme per attrarre  più turisti</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2017/12/29/">Dic 29, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="98417">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/maltempo-allerta-meteo-piogge-e-neve-al-centro-nord-e-bonaccini-chiede-a-padoan-di-sospendere-le-tasse-nei-comuni-alluvionati/" title="Maltempo, allerta meteo:  piogge e neve al Centro-Nord. E Bonaccini chiede a Padoan di sospendere le tasse nei comuni alluvionati"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/pioggia-in-citta-110x80.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/maltempo-allerta-meteo-piogge-e-neve-al-centro-nord-e-bonaccini-chiede-a-padoan-di-sospendere-le-tasse-nei-comuni-alluvionati/" rel="bookmark" title="Maltempo, allerta meteo:  piogge e neve al Centro-Nord. E Bonaccini chiede a Padoan di sospendere le tasse nei comuni alluvionati" class="postlink">Maltempo, allerta meteo:  piogge e neve al Centro-Nord. E Bonaccini chiede a Padoan di sospendere le tasse nei comuni alluvionati</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2017/12/27/">Dic 27, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="98317">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/sanita-dalla-regione-1-3-mln-per-52-contratti-di-specializzazione-in-4-atenei/" title="Sanità, dalla Regione 1.3 mln per 52 contratti di specializzazione in 4 atenei"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/dottore-in-corsia-dospedale-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sestopotere.com/wp-content/uploads/dottore-in-corsia-dospedale-110x80.jpg 110w, http://www.sestopotere.com/wp-content/uploads/dottore-in-corsia-dospedale-300x215.jpg 300w, http://www.sestopotere.com/wp-content/uploads/dottore-in-corsia-dospedale.jpg 719w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/sanita-dalla-regione-1-3-mln-per-52-contratti-di-specializzazione-in-4-atenei/" rel="bookmark" title="Sanità, dalla Regione 1.3 mln per 52 contratti di specializzazione in 4 atenei" class="postlink">Sanità, dalla Regione 1.3 mln per 52 contratti di specializzazione in 4 atenei</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2017/12/27/">Dic 27, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="98323">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.sestopotere.com/category/emilia-romagna/reggio-emilia/" class="gotocategory" title="Reggio Emilia">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/scuole-in-emilia-romagna-110-mln-per-300-interventi-di-adeguamento-sismico/" title="Scuole in Emilia-Romagna,  110 mln per 300 interventi di adeguamento sismico"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/scuola-classe-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sestopotere.com/wp-content/uploads/scuola-classe-110x80.jpg 110w, http://www.sestopotere.com/wp-content/uploads/scuola-classe-300x217.jpg 300w, http://www.sestopotere.com/wp-content/uploads/scuola-classe.jpg 710w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/scuole-in-emilia-romagna-110-mln-per-300-interventi-di-adeguamento-sismico/" rel="bookmark" title="Scuole in Emilia-Romagna,  110 mln per 300 interventi di adeguamento sismico" class="postlink">Scuole in Emilia-Romagna,  110 mln per 300 interventi di adeguamento sismico</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2017/12/29/">Dic 29, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="98419">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/rimini-il-fulgor-aprira-il-20-gennaio/" title="Rimini, il Fulgor aprirà il 20 gennaio"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/cinema-fulgor-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/rimini-il-fulgor-aprira-il-20-gennaio/" rel="bookmark" title="Rimini, il Fulgor aprirà il 20 gennaio" class="postlink">Rimini, il Fulgor aprirà il 20 gennaio</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2017/12/29/">Dic 29, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="98400">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/tasse-lausl-romagna-vara-il-ticket-anche-sulle-salme/" title="Tasse, l&#8217;Ausl Romagna vara il ticket anche sulle salme"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/funerale-1-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/tasse-lausl-romagna-vara-il-ticket-anche-sulle-salme/" rel="bookmark" title="Tasse, l&#8217;Ausl Romagna vara il ticket anche sulle salme" class="postlink">Tasse, l&#8217;Ausl Romagna vara il ticket anche sulle salme</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2017/12/28/">Dic 28, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="98356">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/rimini-a-rapinatore-gia-arrestato-dalla-polizia-contestate-in-carcere-altre-tre-rapine/" title="Rimini, a rapinatore già arrestato dalla Polizia contestate in carcere  altre tre rapine"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/Maschera-rapinatore-rimini-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/rimini-a-rapinatore-gia-arrestato-dalla-polizia-contestate-in-carcere-altre-tre-rapine/" rel="bookmark" title="Rimini, a rapinatore già arrestato dalla Polizia contestate in carcere  altre tre rapine" class="postlink">Rimini, a rapinatore già arrestato dalla Polizia contestate in carcere  altre tre rapine</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2017/12/24/">Dic 24, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="98302">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.sestopotere.com/category/emilia-romagna/rimini/" class="gotocategory" title="Rimini">View All</a></div></div></div></li><li><a  href="http://www.sestopotere.com/category/nord-ovest/" data-color="#eeee22" title="View all posts filed under Lombardia e Nord Ovest">Lombardia e Nord Ovest</a></li><li><a  href="http://www.sestopotere.com/category/politica/" data-color="#81d742" title="View all posts filed under Politica e città">Politica e città</a></li><li><a  href="http://www.sestopotere.com/category/costume-e-societa/" data-color="#1e73be" title="View all posts filed under Società, cultura, sport">Società, cultura, sport</a></li><li><a  href="http://www.sestopotere.com/category/toscana-marche/" data-color="#8224e3" title="View all posts filed under Toscana &#8211; Marche">Toscana &#8211; Marche</a></li><li><a  href="http://www.sestopotere.com/category/nord-est/" data-color="#0033ff" title="View all posts filed under Veneto e Nord Est">Veneto e Nord Est</a></li>				</ul>
							</nav>
		</div>
	</div>
</div>
</section>
<!-- End Navigation -->
<!-- Start Breaking News -->
<div class="row" id="breakingcontainer">
	<div class="twelve columns">
		<div id="breaking" >
			<div class="row">
					<h3>News di Apertura</h3>
					<div class="marquee-wrapper">
						<div class="marquee" id="marquee">
																																					<div class="item">
									<span class="dot">&bull;</span> 
																		<a href="http://www.sestopotere.com/fine-anno-mattarella-mi-auguro-ampia-partecipazione-al-voto/" rel="bookmark">Fine anno, Mattarella: &#8220;Mi auguro ampia partecipazione al voto&#8221;</a>
								</div>
																							<div class="item">
									<span class="dot">&bull;</span> 
																		<a href="http://www.sestopotere.com/istat-aumenta-il-declino-della-partecipazione-politica-degli-italiani/" rel="bookmark">Istat: &#8220;Aumenta il declino della partecipazione politica degli italiani&#8221;</a>
								</div>
																							<div class="item">
									<span class="dot">&bull;</span> 
																		<a href="http://www.sestopotere.com/mercato-del-lavoro-in-crescita-loccupazione-dipendente-piu-ore-lavorate-e-in-calo-la-cig/" rel="bookmark">Mercato del lavoro, in crescita l’occupazione dipendente, più  ore lavorate e  in calo la Cig</a>
								</div>
																							<div class="item">
									<span class="dot">&bull;</span> 
																		<a href="http://www.sestopotere.com/mattarella-scioglie-le-camere-si-votera-il-4-marzo/" rel="bookmark">Mattarella scioglie le Camere, si voterà il 4 marzo</a>
								</div>
																							<div class="item">
									<span class="dot">&bull;</span> 
																		<a href="http://www.sestopotere.com/legislatura-alle-battute-finali-domani-conferenza-stampa-del-premier-gentiloni-e-mattarella-si-avvia-a-sciogliere-le-camere/" rel="bookmark">Legislatura alle battute finali: domani conferenza stampa del premier Gentiloni, e Mattarella si avvia a sciogliere le Camere</a>
								</div>
																							<div class="item">
									<span class="dot">&bull;</span> 
																		<a href="http://www.sestopotere.com/bilancio-di-fine-anno-nel-2017-domanda-e-offerta-di-lavoro-non-si-sono-incontrati-nel-21-dei-casi/" rel="bookmark">Bilancio di fine anno: nel 2017 domanda e offerta di lavoro non si sono incontrati nel 21% dei casi</a>
								</div>
																				</div>
					</div>
					<a class="close" href="#" onclick="jQuery('#breaking').animate({ height: 0}); return false;"><i class="fa fa-times-circle"></i></a>
			</div>
		</div>
	</div>
</div>
<!-- End Breaking News -->
		<!-- Start Breadcrumbs -->
	<div class="row">
		<div class="twelve columns">
			<div id="breadcrumbs">
				<ul><li><a href="http://www.sestopotere.com">Home</a></li><li><i class="fa fa-angle-right"></i> <a href="http://www.sestopotere.com/category/politica/" title="Politica e città">Politica e città</a></li><li><i class="fa fa-angle-right"></i> Fine anno, Mattarella: &#8220;Mi auguro ampia partecipazione al voto&#8221;</li></ul>			</div>
		</div>
	</div>
	<!-- End Breadcrumbs -->
<!-- Start Content -->
<div role="main"><div class="row">
<section class="nine columns main-container">
    	<article class="post post-98461 type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-mattarella tag-politica tag-quirinale" id="post-98461">
  		
		  <div class="post-gallery nolink">
	<img width="800" height="535" src="http://www.sestopotere.com/wp-content/uploads/mattarella-4-800x535.jpg" class="attachment-single size-single wp-post-image" alt="" srcset="http://www.sestopotere.com/wp-content/uploads/mattarella-4-800x535.jpg 800w, http://www.sestopotere.com/wp-content/uploads/mattarella-4-300x202.jpg 300w, http://www.sestopotere.com/wp-content/uploads/mattarella-4-284x190.jpg 284w" sizes="(max-width: 800px) 100vw, 800px" /></div>		  <div class="post-title">
		  	<aside><a href="http://www.sestopotere.com/category/politica/" class="boxed" title="Politica e città" style="background:#81d742;">Politica e città</a></aside>
		  	<h1>Fine anno, Mattarella: &#8220;Mi auguro ampia partecipazione al voto&#8221;</h1>
		  </div>
		  <aside class="post-meta">
		  	<ul>
		  		<li>By <strong><a href="http://www.sestopotere.com/author/m-colonna/" title="Articoli scritti da: mcolonna" rel="author">mcolonna</a></strong></li>
		  		<li>&bull;  &nbsp; dicembre 31, 2017</li>
		  	</ul>
		  </aside>
		  <div class="post-content">
		  	<aside class="single-meta">
	<div class="author">
				<strong><a href="http://www.sestopotere.com/author/m-colonna/" title="Articoli scritti da: mcolonna" rel="author">mcolonna</a></strong>
		<p></p>
	</div>
	<ul class="meta-list">
				<li><a href="#" class="likeThis" data-id="98461">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a> Likes</li>
				<li><span class="postcommentcount"><i class="fa fa-comment-o"></i> Comments Disabled</span></li>
		<li><a href="#" onclick="window.print(); return false;"><i class="fa fa-print"></i> Print</a></li>
	</ul>
			<div class="widget cf widget_tag_cloud">
			<h6 class="force">Tags</h6>
			<a href="http://www.sestopotere.com/tag/mattarella/" class="tag-link">mattarella</a><a href="http://www.sestopotere.com/tag/politica/" class="tag-link">politica</a><a href="http://www.sestopotere.com/tag/quirinale/" class="tag-link">quirinale</a>		</div>
		</aside>		  	<p>(Sesto Potere) &#8211; Roma &#8211; 31 dicembre 2017 &#8211; Diffuso questa sera &#8211; in streaming su RaiPlay, il servizio di contenuti in streaming della Rai  &#8211; il messaggio di fine anno del Presidente della Repubblica Sergio Mattarella.  <span id="more-98461"></span></p>
<div id="attachment_98462" class="wp-caption alignleft" style="width: 300px"><a href="http://www.sestopotere.com/wp-content/uploads/mattarella-4.jpg"><img class="size-medium wp-image-98462" src="http://www.sestopotere.com/wp-content/uploads/mattarella-4-300x202.jpg" alt="" width="300" height="202" srcset="http://www.sestopotere.com/wp-content/uploads/mattarella-4-300x202.jpg 300w, http://www.sestopotere.com/wp-content/uploads/mattarella-4-768x516.jpg 768w, http://www.sestopotere.com/wp-content/uploads/mattarella-4-284x190.jpg 284w, http://www.sestopotere.com/wp-content/uploads/mattarella-4.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text"><i class="fa fa-picture"></i> mattarella</p></div>
<p>Si tratta del terzo messaggio di fine anno del capo dello stato , in carica dal febbraio 2015.<!--more-->Un appuntamento ormai tradizionale dal Quirinale ma che quest’anno precede &#8211; dopo lo scioglimento delle camere &#8211; le prossime elezioni politiche del 4 marzo 2018.<!--more-->Contemporaneamente al presidente della Repubblica, altri leader politici – come per esempio Beppe Grillo – hanno fatto a loro volta un discorso di fine anno, in diretta sui social network.<!--more-->A seguire il testo del Presidente della Repubblica Sergio Mattarella:</p>
<div class="menu-icon-container notizie-container container-fluid-limited">
<section id="contenuto" class="container-fluid-limited reverse lg-pad contenuto">
<div class="row">
<div class="col-md-8">
<div id="content" class="row">
<div class="dataluogo col-sm-12">
<p><span class="luogo"> &#8220;Ca</span>re concittadine e cari concittadini, un saluto cordiale e un grande augurio. A tutti coloro che sono in Italia e agli italiani che si trovano all&#8217;estero.</p>
</div>
<div class="testo col-sm-12">
<p>Tra poco, inizierà il 2018.</p>
<p>Settant&#8217;anni fa, nello stesso momento, entrava in vigore la Costituzione della Repubblica, con il suo patrimonio, di valori, di principi, di regole, che costituiscono la nostra casa comune, secondo la definizione di uno dei padri costituenti.</p>
<p>Su questi valori, principi e regole si fonda, e si svolge, la nostra vita democratica. Al suo vertice, si colloca la sovranità popolare che si esprime, anzitutto, nelle libere elezioni.</p>
<p>Come sapete ho firmato il decreto che conclude questa legislatura del Parlamento e, il 4 marzo prossimo, voteremo per eleggere le nuove Camere.</p>
<p>E&#8217; stato importante rispettare il ritmo, fisiologico, di cinque anni, previsto dalla Costituzione.</p>
<p>Insieme ad altri esiti positivi, andremo a votare con una nuova legge elettorale approvata dal Parlamento, omogenea per le due Camere.</p>
<p>Le elezioni aprono, come sempre, una pagina bianca: a scriverla saranno gli elettori e, successivamente, i partiti e il Parlamento. A loro sono affidate le nostre speranze e le nostre attese.</p>
<p>Mi auguro un&#8217;ampia partecipazione al voto e che nessuno rinunzi al diritto di concorrere a decidere le sorti del nostro Paese.</p>
<p>Ho fiducia nella partecipazione dei giovani nati nel 1999 che voteranno per la prima volta.</p>
<p>Questo mi induce a condividere con voi una riflessione.</p>
<p>Nell&#8217;anno che si apre ricorderemo il centenario della vittoria nella Grande guerra e la fine delle immani sofferenze provocate da quel conflitto.</p>
<p>In questi mesi di un secolo fa i diciottenni di allora &#8211; i ragazzi del &#8217;99 &#8211; vennero mandati in guerra, nelle trincee.</p>
<p>Molti vi morirono.</p>
<p>Oggi i nostri diciottenni vanno al voto, protagonisti della vita democratica.</p>
<p>Propongo questa riflessione perché, talvolta, corriamo il rischio di dimenticare che, a differenza delle generazioni che ci hanno preceduto, viviamo nel più lungo periodo di pace del nostro Paese e dell&#8217;Europa.</p>
<p>Non avviene lo stesso in tanti luoghi del mondo.</p>
<p>Assistiamo, persino, al riaffacciarsi della corsa all&#8217;arma nucleare.</p>
<p>Abbiamo di fronte, oggi, difficoltà che vanno sempre tenute ben presenti. Ma non dobbiamo smarrire la consapevolezza di quel che abbiamo conquistato: la pace, la libertà, la democrazia, i diritti.</p>
<p>Non sono condizioni scontate, né acquisite una volta per tutte. Vanno difese, con grande attenzione, non dimenticando mai i sacrifici che sono stati necessari per conseguirle.</p>
<p>Non possiamo vivere nella trappola di un eterno presente, quasi in una sospensione del tempo, che ignora il passato e oscura l&#8217;avvenire, così deformando il rapporto con la realtà.</p>
<p>La democrazia vive di impegno nel presente, ma si alimenta di memoria e di visione del futuro.</p>
<p>Occorre preparare il domani. Interpretare, e comprendere, le cose nuove. La velocità delle innovazioni è incalzante; e ci conduce in una nuova era, che già cominciamo a vivere.</p>
<p>Un&#8217;era che pone anche interrogativi sul rapporto tra l&#8217;uomo, lo sviluppo e la natura. Basti pensare alle conseguenze dei mutamenti climatici, come la siccità, la limitata disponibilità di acqua, gli incendi devastanti.</p>
<p>Si manifesta, a questo riguardo, una sensibilità crescente, che ha ricevuto impulso anche dal magistero di Papa Francesco, al quale rivolgo gli auguri più fervidi.</p>
<p>Cambiano gli stili di vita, i consumi, i linguaggi. Mutano i mestieri, e la organizzazione della produzione. Scompaiono alcune professioni; altre ne appaiono.</p>
<p>In questo tempo, la parola &#8220;futuro&#8221; può anche evocare incertezza e preoccupazione. Non è stato sempre così. Le scoperte scientifiche, la evoluzione della tecnica, nella storia, hanno accompagnato un&#8217;idea positiva di progresso.</p>
<p>I cambiamenti, tuttavia, vanno governati per evitare che possano produrre ingiustizie e creare nuove marginalità.</p>
<p>L&#8217;autentica missione della politica consiste, proprio, nella capacità di misurarsi con queste novità, guidando i processi di mutamento. Per rendere più giusta e sostenibile la nuova stagione che si apre.</p>
<p>La cassetta degli attrezzi, per riuscire in questo lavoro, è la nostra Costituzione: ci indica la responsabilità nei confronti della Repubblica e ci sollecita a riconoscerci comunità di vita.</p>
<p>L&#8217;orizzonte del futuro costituisce, quindi, il vero oggetto dell&#8217;imminente confronto elettorale.</p>
<p>Il dovere di proposte adeguate &#8211; proposte realistiche e concrete &#8211; è fortemente richiesto dalla dimensione dei problemi del nostro Paese.<br />
Non è mio compito formulare indicazioni.</p>
<p>Mi limito a sottolineare, ancora una volta, che il lavoro resta la prima, e la più grave, questione sociale. Anzitutto per i giovani, ma non soltanto per loro. E&#8217; necessario che ve ne sia in ogni famiglia. Al tempo stesso va garantita la tutela dei diritti e la sicurezza, per tutti coloro che lavorano.</p>
<p>Tanti nostri concittadini vivono queste festività in condizioni di disagio, per le conseguenze dei terremoti, che hanno colpito larga parte dell&#8217;Italia centrale. A loro desidero far sentire la vicinanza di tutti.</p>
<p>Gli interventi per la ripresa e la ricostruzione proseguono e, talvolta, presentano difficoltà e lacune. L&#8217;impegno deve continuare in modo sempre più efficiente fino al raggiungimento degli obiettivi.</p>
<p>Esprimo solidarietà ai familiari delle vittime di Rigopiano e della alluvione di Livorno; ai cittadini di Ischia, che hanno patito gli effetti di un altro sisma. E a tutti coloro che, nel corso dell&#8217;anno, hanno attraversato momenti di dolore.</p>
<p>Un pensiero particolare va ai nostri concittadini vittime dell&#8217;attentato di Barcellona. Il loro ricordo, unito a quello delle vittime degli attentati all&#8217;estero degli anni precedenti, ci rammenta il dovere di mantenere la massima vigilanza nella lotta al terrorismo.</p>
<p>Riguardo a questo impegno, vorrei ribadire la riconoscenza nei confronti delle nostre Forze dell&#8217;Ordine, dei nostri Servizi di informazione, delle Forze Armate, ripetendo le stesse parole di un anno fa: &#8220;Anche nell&#8217;anno trascorso hanno operato, con serietà e competenza, perché in Italia si possa vivere con sicurezza rispetto a quel pericolo, che esiste ma che si cerca di prevenire&#8221;.</p>
<p>Si è parlato, di recente, di un&#8217;Italia quasi preda del risentimento.</p>
<p>Conosco un Paese diverso, in larga misura generoso e solidale. Ho incontrato tante persone, orgogliose di compiere il proprio dovere e di aiutare chi ha bisogno. Donne e uomini che, giorno dopo giorno, affrontano, con tenacia e con coraggio, le difficoltà della vita e cercano di superarle.</p>
<p>I problemi che abbiamo davanti sono superabili. Possiamo affrontarli con successo, facendo, ciascuno, interamente, la parte propria. Tutti, specialmente chi riveste un ruolo istituzionale e deve avvertire, in modo particolare, la responsabilità nei confronti della Repubblica.</p>
<p>Vorrei rivolgere, in chiusura, un saluto a quanti, questa sera, non stanno festeggiando perché impegnati ad assolvere compiti e servizi essenziali per tutti noi: sulle strade, negli ospedali, nelle città, per garantire sicurezza, soccorso, informazione, sollievo dalla sofferenza.</p>
<p>A loro, ringraziandoli, esprimo un augurio particolare.</p>
<p>Auguri a tutti; e buon anno.,&#8221;</p>
</div>
</div>
</div>
</div>
</section>
</div>
<p><!--more--></p>
<footer>
<div id="closing" class="container-fluid-limited">
<div class="row">
<div class="col-xs-12 text-center txt_small">
<p>&nbsp;</p>
</div>
</div>
</div>
</footer>
		  			  </div>
			  
  	</article>
    	    	<!-- Start Share -->
<aside id="sharethispost" class="sharethispost cf hide-on-print">
	<div class="placeholder"></div>
	<a href="#" class="sharenow">Share This Article <i class="fa fa-plus"></i></a>
</aside>
<!-- End Share -->
<!-- Start Previous / Next Post -->
<div class="post post-navi hide-on-print prev"><div class="post-gallery"><img width="720" height="515" src="http://www.sestopotere.com/wp-content/uploads/SALDI_ESTIVI.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="http://www.sestopotere.com/wp-content/uploads/SALDI_ESTIVI.jpg 720w, http://www.sestopotere.com/wp-content/uploads/SALDI_ESTIVI-300x215.jpg 300w, http://www.sestopotere.com/wp-content/uploads/SALDI_ESTIVI-110x80.jpg 110w" sizes="(max-width: 720px) 100vw, 720px" /><div class="overlay"></div></div><div class="post-title"><h2><a href="http://www.sestopotere.com/saldi-il-41-delle-famiglie-approfittera-degli-sconti-spesa-media-18120-euro/" title="Saldi: il 41% delle famiglie approfitterà degli sconti. Spesa media: 181,20 euro">Saldi: il 41% delle famiglie approfitterà degli...</a></h2></div></div><!-- End Previous / Next Post -->  	<!-- Start Related Posts -->
	<div class="headline hide-on-print"><h2>Related News</h2></div>
	<div class="row relatedposts hide-on-print">
	               
	    <div class="four columns">
	      <article class="post" id="post-43901">
	        <div class="post-gallery">
	        		<a href="http://www.sestopotere.com/tasse-il-governo-ha-triplicato-il-carico-fiscale-sulle-imprese-agricole/" rel="bookmark"><img width="284" height="190" src="http://www.sestopotere.com/wp-content/uploads/agricoltura-284x190.jpg" class="attachment-recent size-recent wp-post-image" alt="" srcset="http://www.sestopotere.com/wp-content/uploads/agricoltura-284x190.jpg 284w, http://www.sestopotere.com/wp-content/uploads/agricoltura-300x200.jpg 300w, http://www.sestopotere.com/wp-content/uploads/agricoltura.jpg 772w" sizes="(max-width: 284px) 100vw, 284px" /></a>
	        			        </div>
	        <div class="post-title"><h4><a href="http://www.sestopotere.com/tasse-il-governo-ha-triplicato-il-carico-fiscale-sulle-imprese-agricole/" rel="bookmark">Tasse, il governo ha triplicato il carico fiscale sulle imprese agricole</a></h4></div>     
	      </article>
	    </div>
	                 
	    <div class="four columns">
	      <article class="post" id="post-2182">
	        <div class="post-gallery">
	        		<a href="http://www.sestopotere.com/alfano-ancora-affetto-per-berlusconi-ma-costretti-a-scissione/" rel="bookmark"></a>
	        			        </div>
	        <div class="post-title"><h4><a href="http://www.sestopotere.com/alfano-ancora-affetto-per-berlusconi-ma-costretti-a-scissione/" rel="bookmark">Alfano: ancora affetto per Berlusconi, ma costretti a scissione. Con Nuovo centrodestra chi non votava più</a></h4></div>     
	      </article>
	    </div>
	                 
	    <div class="four columns">
	      <article class="post" id="post-10942">
	        <div class="post-gallery">
	        		<a href="http://www.sestopotere.com/riunione-del-comitato-per-la-revisione-della-spesa-a-palazzo-chigi/" rel="bookmark"><img width="263" height="190" src="http://www.sestopotere.com/wp-content/uploads/palazzo-chigi.jpg" class="attachment-recent size-recent wp-post-image" alt="palazzo-chigi" srcset="http://www.sestopotere.com/wp-content/uploads/palazzo-chigi.jpg 491w, http://www.sestopotere.com/wp-content/uploads/palazzo-chigi-300x216.jpg 300w" sizes="(max-width: 263px) 100vw, 263px" /></a>
	        			        </div>
	        <div class="post-title"><h4><a href="http://www.sestopotere.com/riunione-del-comitato-per-la-revisione-della-spesa-a-palazzo-chigi/" rel="bookmark">Riunione del Comitato per la revisione della spesa a Palazzo Chigi</a></h4></div>     
	      </article>
	    </div>
	    	</div>
<!-- End Related Posts -->  	<!-- Start End Page Box -->
				<aside id="endpage-box" class="hide-on-print" style="border-color: #81d742;">
			<a href="#" class="close"><i class="fa fa-times"></i></a>
							<aside style="border-color: #81d742;"><a href="http://www.sestopotere.com/category/politica/" style="color: #81d742;">MORE IN Politica e città</a></aside>
				<h3>Politica, gli eventi più importanti del 2016 secondo gli italiani: referendum e vittoria M5S a Roma e Torino</h3>
				<a href="http://www.sestopotere.com/politica-gli-eventi-piu-importanti-del-2016-secondo-gli-italiani-referendum-e-vittoria-m5s-a-roma-e-torino/" class="btn more-link">READ MORE</a>
					</aside>
				<!-- End End Page Box -->  	<!-- Start #comments -->
  	<section id="comments" class="cf">
  	  	<p class="nocomments">Comments are closed</p>



  	</section>
  	<!-- End #comments -->
</section>
  <aside class="sidebar three columns single-sidebar">
		</aside></div>
</div>
<!-- Start Footer -->
<div class="row">
	<div class="twelve columns">
		<footer id="footer">
		  	<div class="row">
		
		  					    <div class="two mobile-two columns">
			    				    </div>
			    <div class="two mobile-two columns">
			    				    </div>
			    <div class="two mobile-two columns">
			    				    </div>
			    <div class="two mobile-two columns">
			    				    </div>
			    <div class="two mobile-two columns">
			    				    </div>
			    <div class="two mobile-two columns">
			    				    </div>
			    		    </div>
		</footer>
	</div>
</div>
<!-- End Footer -->
<!-- Start Sub-Footer -->

<div class="row">
	<div class="twelve columns">
		<section id="subfooter">
			<div class="row">
				<div class="four columns">
					<p>sestopotere © 2015 </p>
				</div>
				<div class="eight columns">
					<div class="menu"><ul>
<li class="page_item page-item-41772 current_page_parent"><a href="http://www.sestopotere.com/blog/">Blog</a></li>
<li class="page_item page-item-41725"><a href="http://www.sestopotere.com/">Home</a></li>
<li class="page_item page-item-5255"><a href="http://www.sestopotere.com/informazioni-meteo/">Informazioni meteo</a></li>
<li class="page_item page-item-8474"><a href="http://www.sestopotere.com/live-box-politica/">Live Box Politica</a></li>
</ul></div>
				</div>
			</div>
		</section>
	</div>
</div>

<!-- End Sub-Footer -->
</div> <!-- End #wrapper -->
	<div id="scrollbubble"></div>
<script type='text/javascript' src='http://www.sestopotere.com/wp-content/themes/exquisite-wp/assets/js/fastclick.js'></script>
<script type='text/javascript' src='http://www.sestopotere.com/wp-content/themes/exquisite-wp/assets/js/jquery.superfish.js'></script>
<script type='text/javascript' src='http://www.sestopotere.com/wp-content/themes/exquisite-wp/assets/js/jquery.supersubs.js'></script>
<script type='text/javascript' src='http://www.sestopotere.com/wp-content/themes/exquisite-wp/assets/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='http://www.sestopotere.com/wp-content/themes/exquisite-wp/assets/js/jquery.foundation.plugins.js'></script>
<script type='text/javascript' src='http://www.sestopotere.com/wp-content/themes/exquisite-wp/assets/js/jquery.owl.carousel.min.js'></script>
<script type='text/javascript' src='http://www.sestopotere.com/wp-content/themes/exquisite-wp/assets/js/jquery.magnific-popup.min.js'></script>
<script type='text/javascript' src='http://www.sestopotere.com/wp-content/themes/exquisite-wp/assets/js/jquery.marquee.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeajax = {"url":"http:\/\/www.sestopotere.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sestopotere.com/wp-content/themes/exquisite-wp/assets/js/app.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.sestopotere.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sestopotere.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201752'></script>
<script type='text/javascript' src='http://www.sestopotere.com/wp-content/themes/exquisite-wp/assets/js/jquery.sharrre.min.js'></script>
<script type='text/javascript' src='http://www.sestopotere.com/wp-content/themes/exquisite-wp/assets/js/jquery.cookie.js'></script>
<script type='text/javascript' src='http://www.sestopotere.com/wp-content/themes/exquisite-wp/assets/js/jquery.endpage-box.min.js'></script>
<script type='text/javascript' src='http://www.sestopotere.com/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.sestopotere.com/wp-content/themes/exquisite-wp/assets/js/jquery.parsley.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201752.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.5.1',blog:'63780437',post:'98461',tz:'1',srv:'www.sestopotere.com'} ]);
	_stq.push([ 'clickTrackerInit', '63780437', '98461' ]);
</script>
</body>
</html>