<!doctype html>
<html lang="it-IT">
<head>
	<title>Corruzione, al Sud 1,5% sopra la media | SESTOPOTERE.COM, news 24 ore su 24</title>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, user-scalable=no">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<meta http-equiv="cleartype" content="on">
	<meta name="HandheldFriendly" content="True">
		<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SESTOPOTERE.COM, news 24 ore su 24 &raquo; Feed" href="http://www.sestopotere.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="SESTOPOTERE.COM, news 24 ore su 24 &raquo; Feed dei commenti" href="http://www.sestopotere.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.sestopotere.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.sestopotere.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.sestopotere.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-css'  href='http://www.sestopotere.com/wp-content/themes/exquisite-wp/assets/css/foundation.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='flex-css'  href='http://www.sestopotere.com/wp-content/themes/exquisite-wp/assets/css/flexslider.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='app-css'  href='http://www.sestopotere.com/wp-content/themes/exquisite-wp/assets/css/app.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='selection-css'  href='http://www.sestopotere.com/wp-content/themes/exquisite-wp/assets/css/selection.php?ModPagespeed=off&#038;ver=4.9.8' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='ie8-css'  href='http://www.sestopotere.com/wp-content/themes/exquisite-wp/assets/css/ie8.css?ver=4.9.8' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mp-css'  href='http://www.sestopotere.com/wp-content/themes/exquisite-wp/assets/css/magnific-popup.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.sestopotere.com/wp-content/themes/exquisite-wp-child/style.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.sestopotere.com/wp-content/themes/exquisite-wp/assets/js/modernizr.foundation.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.sestopotere.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.sestopotere.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.sestopotere.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.sestopotere.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.sestopotere.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Bologna, sei quartieri di città dal prefetto' href='http://www.sestopotere.com/bologna-sei-quartieri-di-citta-dal-prefetto/' />
<link rel='next' title='A CesenaLab coinvolta Serinar' href='http://www.sestopotere.com/a-cesenalab-coinvolta-serinar/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="http://www.sestopotere.com/corruzione-al-sud-15-sopra-la-media/" />
<link rel='shortlink' href='https://wp.me/p4jCcJ-sUI' />
<link rel="alternate" type="application/json+oembed" href="http://www.sestopotere.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sestopotere.com%2Fcorruzione-al-sud-15-sopra-la-media%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.sestopotere.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sestopotere.com%2Fcorruzione-al-sud-15-sopra-la-media%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.sestopotere.com/?wordfence_lh=1&hid=CA7B8685A7AA978BFD775F146003B010');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Corruzione, al Sud 1,5% sopra la media" />
<meta property="og:url" content="http://www.sestopotere.com/corruzione-al-sud-15-sopra-la-media/" />
<meta property="og:description" content="(Sesto Potere) &#8211; Roma &#8211; 26 ottobre 2018 &#8211;  La pressione della burocrazia schiaccia il Mezzogiorno con un’intensità doppia, pari al 48,2% in più, rispetto al Centro Nord. La denunc…" />
<meta property="article:published_time" content="2018-10-25T22:29:43+00:00" />
<meta property="article:modified_time" content="2018-10-26T14:38:42+00:00" />
<meta property="article:author" content="https://www.facebook.com/sestopotereonline/" />
<meta property="og:site_name" content="SESTOPOTERE.COM, news 24 ore su 24" />
<meta property="og:image" content="http://www.sestopotere.com/wp-content/uploads/mazzetta-3.jpg" />
<meta property="og:image:width" content="350" />
<meta property="og:image:height" content="469" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:site" content="@Sestopoterecom" />
<meta name="twitter:text:title" content="Corruzione, al Sud 1,5% sopra la media" />
<meta name="twitter:image" content="http://www.sestopotere.com/wp-content/uploads/mazzetta-3.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@Sestopoterecom" />

<!-- End Jetpack Open Graph Tags -->
		</head>
<body class="post-template-default single single-post postid-111148 single-format-standard " data-url="http://www.sestopotere.com">
<div id="wrapper">
<!-- Start Subheader -->
<div id="subheader">
	<div class="row">
		<div class="six columns hide-for-medium-down">
						  <ul id="menu-top" class="sf-menu"><li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40"><a href="/">Home</a></li>
</ul>					</div>
		<div class="six mobile-one columns show-for-medium-down">
			<i class="fa fa-reorder" id="mobile-toggle"></i>
			
		</div>
		<div class="six mobile-three columns social">
						<a href="https://it-it.facebook.com/sestopotereonline" class="boxed-icon facebook icon-1x rounded"><i class="fa fa-facebook"></i></a>
												<a href="http://www.twitter.com/sestopoterecom" class="boxed-icon twitter icon-1x rounded"><i class="fa fa-twitter"></i></a>
									<a href="https://plus.google.com/107895145113218240458/about" class="boxed-icon google-plus icon-1x rounded"><i class="fa fa-google-plus"></i></a>
																				</div>
	</div>
</div>
<!-- End Subheader -->
<!-- Start Mobile Menu -->
<div id="mobile-menu">
		  <ul id="menu-top-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40"><a href="/">Home</a></li>
</ul>	</div>
<!-- End Mobile Menu -->
<!-- Start Header -->
<header id="header">
	<div class="row">
		<div class="four columns hide-for-small">
						<div id="weather">
				<div class="icon">
					<i class="wi-day-sunny-overcast"></i>				</div>
				<div class="info">
					<p>
						<strong>Bologna</strong><br>
						<span class="temperature"><b>0&deg; C</b> ()</span><br>
						<span class="additional"><i class="fa fa-tint"></i>0 <i class="wi-strong-wind"></i>0 km/h </span>
					</p>
				</div>
			</div>
				</div>
		<div class="four columns logo">
											
				<a href="http://www.sestopotere.com" ><img src="http://www.sestopotere.com/wp-content/uploads/sp-logo.png" class="logoimg" alt="SESTOPOTERE.COM, news 24 ore su 24" /></a>
										<br><time>ottobre 26, 2018</time>		</div>
		<div class="four columns hide-for-small">
			<!-- Start SearchForm -->
<form method="get" class="searchform" action="http://www.sestopotere.com/">
    <fieldset>
    	<input name="s" type="text" id="s" placeholder="Cerca" class="twelve">
    </fieldset>
</form>
<!-- End SearchForm -->		</div>
	</div>
</header>
<!-- End Header -->
<!-- Start Navigation -->
<section id="nav_container">
<div id="nav">
	<div class="row">
		<div class="twelve columns">
			<nav>
												<ul class="mega-menu">
					<li><a  href="http://www.sestopotere.com/category/economy-web/" data-color="#dd3333" title="View all posts filed under Economia e Web">Economia e Web</a></li><li><a  href="http://www.sestopotere.com/category/emilia-romagna/" data-color="#dd9933" title="View all posts filed under Emilia-Romagna">Emilia-Romagna</a><div class="category-holder"><ul><li><a class="active" href="http://www.sestopotere.com/category/emilia-romagna/bologna/"  title="View all posts filed under Bologna">Bologna</a></li><li><a  href="http://www.sestopotere.com/category/emilia-romagna/ferrara/"  title="View all posts filed under Ferrara">Ferrara</a></li><li><a  href="http://www.sestopotere.com/category/emilia-romagna/forli-cesena/"  title="View all posts filed under Forlì &#8211; Cesena">Forlì &#8211; Cesena</a></li><li><a  href="http://www.sestopotere.com/category/emilia-romagna/modena/"  title="View all posts filed under Modena">Modena</a></li><li><a  href="http://www.sestopotere.com/category/emilia-romagna/parma/"  title="View all posts filed under Parma">Parma</a></li><li><a  href="http://www.sestopotere.com/category/emilia-romagna/piacenza/"  title="View all posts filed under Piacenza">Piacenza</a></li><li><a  href="http://www.sestopotere.com/category/emilia-romagna/ravenna/"  title="View all posts filed under Ravenna">Ravenna</a></li><li><a  href="http://www.sestopotere.com/category/emilia-romagna/reggio-emilia/"  title="View all posts filed under Reggio Emilia">Reggio Emilia</a></li><li><a  href="http://www.sestopotere.com/category/emilia-romagna/rimini/"  title="View all posts filed under Rimini">Rimini</a></li></ul><div class="category-children"><div class="active">
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/processo-aemilia-cassazione-conferma-cosca-ndranghetista-si-e-radicata-in-emilia-condannati-5-boss/" title="Processo Aemilia, Cassazione conferma: cosca &#8216;ndranghetista si è radicata in Emilia, condannati 5 boss"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/mafia-in-emilia-1-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/processo-aemilia-cassazione-conferma-cosca-ndranghetista-si-e-radicata-in-emilia-condannati-5-boss/" rel="bookmark" title="Processo Aemilia, Cassazione conferma: cosca &#8216;ndranghetista si è radicata in Emilia, condannati 5 boss" class="postlink">Processo Aemilia, Cassazione conferma: cosca &#8216;ndranghetista si è radicata in Emilia, condannati 5 boss</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2018/10/26/">Ott 26, 2018</a></li><li>&bull;  <a href="#" class="likeThis" data-id="111133">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/confindustria-emilia-romagna-nel-2-semestre-2018-crescita-piu-lenta-per-le-imprese-e-peggiore-clima-di-fiducia/" title="Confindustria Emilia-Romagna: nel 2° semestre 2018 crescita più lenta per le imprese e peggiore  clima di fiducia"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/emilia_romagna-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sestopotere.com/wp-content/uploads/emilia_romagna-110x80.jpg 110w, http://www.sestopotere.com/wp-content/uploads/emilia_romagna-300x219.jpg 300w, http://www.sestopotere.com/wp-content/uploads/emilia_romagna.jpg 705w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/confindustria-emilia-romagna-nel-2-semestre-2018-crescita-piu-lenta-per-le-imprese-e-peggiore-clima-di-fiducia/" rel="bookmark" title="Confindustria Emilia-Romagna: nel 2° semestre 2018 crescita più lenta per le imprese e peggiore  clima di fiducia" class="postlink">Confindustria Emilia-Romagna: nel 2° semestre 2018 crescita più lenta per le imprese e peggiore  clima di fiducia</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2018/10/26/">Ott 26, 2018</a></li><li>&bull;  <a href="#" class="likeThis" data-id="111127">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/eni-e-universita-di-bologna-i-risultati-del-primo-anno-di-collaborazione/" title="Eni e Università di Bologna: i risultati del primo anno di collaborazione"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/eni-allunibo-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/eni-e-universita-di-bologna-i-risultati-del-primo-anno-di-collaborazione/" rel="bookmark" title="Eni e Università di Bologna: i risultati del primo anno di collaborazione" class="postlink">Eni e Università di Bologna: i risultati del primo anno di collaborazione</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2018/10/26/">Ott 26, 2018</a></li><li>&bull;  <a href="#" class="likeThis" data-id="111119">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/bus-linee-suburbane-ed-extraurbane-provincia-bologna-dopo-le-proteste-ripristinate-10-fermate/" title="Bus, linee suburbane ed extraurbane provincia Bologna, dopo le proteste ripristinate 10 fermate"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/bus-Tper-110x80.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/bus-linee-suburbane-ed-extraurbane-provincia-bologna-dopo-le-proteste-ripristinate-10-fermate/" rel="bookmark" title="Bus, linee suburbane ed extraurbane provincia Bologna, dopo le proteste ripristinate 10 fermate" class="postlink">Bus, linee suburbane ed extraurbane provincia Bologna, dopo le proteste ripristinate 10 fermate</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2018/10/26/">Ott 26, 2018</a></li><li>&bull;  <a href="#" class="likeThis" data-id="111130">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.sestopotere.com/category/emilia-romagna/bologna/" class="gotocategory" title="Bologna">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/lavoro-mai-cosi-tanti-immigrati-nei-campi-boom-in-emilia-romagna/" title="Lavoro, mai così tanti immigrati nei campi: boom in Emilia-Romagna"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/straniero-agricoltura-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/lavoro-mai-cosi-tanti-immigrati-nei-campi-boom-in-emilia-romagna/" rel="bookmark" title="Lavoro, mai così tanti immigrati nei campi: boom in Emilia-Romagna" class="postlink">Lavoro, mai così tanti immigrati nei campi: boom in Emilia-Romagna</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2018/10/26/">Ott 26, 2018</a></li><li>&bull;  <a href="#" class="likeThis" data-id="111142">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/confindustria-emilia-romagna-nel-2-semestre-2018-crescita-piu-lenta-per-le-imprese-e-peggiore-clima-di-fiducia/" title="Confindustria Emilia-Romagna: nel 2° semestre 2018 crescita più lenta per le imprese e peggiore  clima di fiducia"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/emilia_romagna-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sestopotere.com/wp-content/uploads/emilia_romagna-110x80.jpg 110w, http://www.sestopotere.com/wp-content/uploads/emilia_romagna-300x219.jpg 300w, http://www.sestopotere.com/wp-content/uploads/emilia_romagna.jpg 705w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/confindustria-emilia-romagna-nel-2-semestre-2018-crescita-piu-lenta-per-le-imprese-e-peggiore-clima-di-fiducia/" rel="bookmark" title="Confindustria Emilia-Romagna: nel 2° semestre 2018 crescita più lenta per le imprese e peggiore  clima di fiducia" class="postlink">Confindustria Emilia-Romagna: nel 2° semestre 2018 crescita più lenta per le imprese e peggiore  clima di fiducia</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2018/10/26/">Ott 26, 2018</a></li><li>&bull;  <a href="#" class="likeThis" data-id="111127">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/in-emilia-romagna-calano-i-rifiuti-urbani-26-e-gli-indifferenziati-61-sale-la-differenziata-25/" title="Emilia-Romagna, la Regione assicura: in calo i rifiuti urbani (-2,6%) e gli indifferenziati (-6,1%). Più differenziata (+2,5%)"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/rifiuti-hera-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sestopotere.com/wp-content/uploads/rifiuti-hera-110x80.jpg 110w, http://www.sestopotere.com/wp-content/uploads/rifiuti-hera.jpg 721w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/in-emilia-romagna-calano-i-rifiuti-urbani-26-e-gli-indifferenziati-61-sale-la-differenziata-25/" rel="bookmark" title="Emilia-Romagna, la Regione assicura: in calo i rifiuti urbani (-2,6%) e gli indifferenziati (-6,1%). Più differenziata (+2,5%)" class="postlink">Emilia-Romagna, la Regione assicura: in calo i rifiuti urbani (-2,6%) e gli indifferenziati (-6,1%). Più differenziata (+2,5%)</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2018/10/25/">Ott 25, 2018</a></li><li>&bull;  <a href="#" class="likeThis" data-id="111054">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/crescono-le-citta-bike-friendly-in-italia-emilia-romagna-regione-regina/" title="Crescono le città bike friendly in Italia: Emilia Romagna regione regina"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/bici-a-pedalata-assistita-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/crescono-le-citta-bike-friendly-in-italia-emilia-romagna-regione-regina/" rel="bookmark" title="Crescono le città bike friendly in Italia: Emilia Romagna regione regina" class="postlink">Crescono le città bike friendly in Italia: Emilia Romagna regione regina</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2018/10/19/">Ott 19, 2018</a></li><li>&bull;  <a href="#" class="likeThis" data-id="110814">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.sestopotere.com/category/emilia-romagna/ferrara/" class="gotocategory" title="Ferrara">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/lavoro-mai-cosi-tanti-immigrati-nei-campi-boom-in-emilia-romagna/" title="Lavoro, mai così tanti immigrati nei campi: boom in Emilia-Romagna"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/straniero-agricoltura-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/lavoro-mai-cosi-tanti-immigrati-nei-campi-boom-in-emilia-romagna/" rel="bookmark" title="Lavoro, mai così tanti immigrati nei campi: boom in Emilia-Romagna" class="postlink">Lavoro, mai così tanti immigrati nei campi: boom in Emilia-Romagna</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2018/10/26/">Ott 26, 2018</a></li><li>&bull;  <a href="#" class="likeThis" data-id="111142">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/confindustria-emilia-romagna-nel-2-semestre-2018-crescita-piu-lenta-per-le-imprese-e-peggiore-clima-di-fiducia/" title="Confindustria Emilia-Romagna: nel 2° semestre 2018 crescita più lenta per le imprese e peggiore  clima di fiducia"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/emilia_romagna-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sestopotere.com/wp-content/uploads/emilia_romagna-110x80.jpg 110w, http://www.sestopotere.com/wp-content/uploads/emilia_romagna-300x219.jpg 300w, http://www.sestopotere.com/wp-content/uploads/emilia_romagna.jpg 705w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/confindustria-emilia-romagna-nel-2-semestre-2018-crescita-piu-lenta-per-le-imprese-e-peggiore-clima-di-fiducia/" rel="bookmark" title="Confindustria Emilia-Romagna: nel 2° semestre 2018 crescita più lenta per le imprese e peggiore  clima di fiducia" class="postlink">Confindustria Emilia-Romagna: nel 2° semestre 2018 crescita più lenta per le imprese e peggiore  clima di fiducia</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2018/10/26/">Ott 26, 2018</a></li><li>&bull;  <a href="#" class="likeThis" data-id="111127">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/circolo-gapp-allirst-2-000-e-per-la-ricerca-oncologica/" title="Circolo GAPP: all&#8217;IRST 2.000 € per la ricerca  oncologica"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/Circolo-GAPP-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/circolo-gapp-allirst-2-000-e-per-la-ricerca-oncologica/" rel="bookmark" title="Circolo GAPP: all&#8217;IRST 2.000 € per la ricerca  oncologica" class="postlink">Circolo GAPP: all&#8217;IRST 2.000 € per la ricerca  oncologica</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2018/10/26/">Ott 26, 2018</a></li><li>&bull;  <a href="#" class="likeThis" data-id="111139">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/predappio-seduta-solenne-consiglio-comunale-per-anniversario-liberazione/" title="Predappio: seduta solenne consiglio comunale per Anniversario  Liberazione"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/predappio-municipio-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/predappio-seduta-solenne-consiglio-comunale-per-anniversario-liberazione/" rel="bookmark" title="Predappio: seduta solenne consiglio comunale per Anniversario  Liberazione" class="postlink">Predappio: seduta solenne consiglio comunale per Anniversario  Liberazione</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2018/10/26/">Ott 26, 2018</a></li><li>&bull;  <a href="#" class="likeThis" data-id="111136">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.sestopotere.com/category/emilia-romagna/forli-cesena/" class="gotocategory" title="Forlì - Cesena">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/processo-aemilia-cassazione-conferma-cosca-ndranghetista-si-e-radicata-in-emilia-condannati-5-boss/" title="Processo Aemilia, Cassazione conferma: cosca &#8216;ndranghetista si è radicata in Emilia, condannati 5 boss"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/mafia-in-emilia-1-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/processo-aemilia-cassazione-conferma-cosca-ndranghetista-si-e-radicata-in-emilia-condannati-5-boss/" rel="bookmark" title="Processo Aemilia, Cassazione conferma: cosca &#8216;ndranghetista si è radicata in Emilia, condannati 5 boss" class="postlink">Processo Aemilia, Cassazione conferma: cosca &#8216;ndranghetista si è radicata in Emilia, condannati 5 boss</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2018/10/26/">Ott 26, 2018</a></li><li>&bull;  <a href="#" class="likeThis" data-id="111133">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/confindustria-emilia-romagna-nel-2-semestre-2018-crescita-piu-lenta-per-le-imprese-e-peggiore-clima-di-fiducia/" title="Confindustria Emilia-Romagna: nel 2° semestre 2018 crescita più lenta per le imprese e peggiore  clima di fiducia"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/emilia_romagna-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sestopotere.com/wp-content/uploads/emilia_romagna-110x80.jpg 110w, http://www.sestopotere.com/wp-content/uploads/emilia_romagna-300x219.jpg 300w, http://www.sestopotere.com/wp-content/uploads/emilia_romagna.jpg 705w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/confindustria-emilia-romagna-nel-2-semestre-2018-crescita-piu-lenta-per-le-imprese-e-peggiore-clima-di-fiducia/" rel="bookmark" title="Confindustria Emilia-Romagna: nel 2° semestre 2018 crescita più lenta per le imprese e peggiore  clima di fiducia" class="postlink">Confindustria Emilia-Romagna: nel 2° semestre 2018 crescita più lenta per le imprese e peggiore  clima di fiducia</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2018/10/26/">Ott 26, 2018</a></li><li>&bull;  <a href="#" class="likeThis" data-id="111127">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/a-unimore-15-milioni-dalla-commissione-ue-a-sostegno-della-ricerca/" title="A UniMoRe 15 milioni dalla Commissione UE  a sostegno della ricerca"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/fondi-Commissione-Ue-allUnimore-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sestopotere.com/wp-content/uploads/fondi-Commissione-Ue-allUnimore-110x80.jpg 110w, http://www.sestopotere.com/wp-content/uploads/fondi-Commissione-Ue-allUnimore-300x215.jpg 300w, http://www.sestopotere.com/wp-content/uploads/fondi-Commissione-Ue-allUnimore.jpg 719w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/a-unimore-15-milioni-dalla-commissione-ue-a-sostegno-della-ricerca/" rel="bookmark" title="A UniMoRe 15 milioni dalla Commissione UE  a sostegno della ricerca" class="postlink">A UniMoRe 15 milioni dalla Commissione UE  a sostegno della ricerca</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2018/10/26/">Ott 26, 2018</a></li><li>&bull;  <a href="#" class="likeThis" data-id="111123">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/in-emilia-romagna-calano-i-rifiuti-urbani-26-e-gli-indifferenziati-61-sale-la-differenziata-25/" title="Emilia-Romagna, la Regione assicura: in calo i rifiuti urbani (-2,6%) e gli indifferenziati (-6,1%). Più differenziata (+2,5%)"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/rifiuti-hera-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sestopotere.com/wp-content/uploads/rifiuti-hera-110x80.jpg 110w, http://www.sestopotere.com/wp-content/uploads/rifiuti-hera.jpg 721w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/in-emilia-romagna-calano-i-rifiuti-urbani-26-e-gli-indifferenziati-61-sale-la-differenziata-25/" rel="bookmark" title="Emilia-Romagna, la Regione assicura: in calo i rifiuti urbani (-2,6%) e gli indifferenziati (-6,1%). Più differenziata (+2,5%)" class="postlink">Emilia-Romagna, la Regione assicura: in calo i rifiuti urbani (-2,6%) e gli indifferenziati (-6,1%). Più differenziata (+2,5%)</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2018/10/25/">Ott 25, 2018</a></li><li>&bull;  <a href="#" class="likeThis" data-id="111054">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.sestopotere.com/category/emilia-romagna/modena/" class="gotocategory" title="Modena">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/confindustria-emilia-romagna-nel-2-semestre-2018-crescita-piu-lenta-per-le-imprese-e-peggiore-clima-di-fiducia/" title="Confindustria Emilia-Romagna: nel 2° semestre 2018 crescita più lenta per le imprese e peggiore  clima di fiducia"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/emilia_romagna-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sestopotere.com/wp-content/uploads/emilia_romagna-110x80.jpg 110w, http://www.sestopotere.com/wp-content/uploads/emilia_romagna-300x219.jpg 300w, http://www.sestopotere.com/wp-content/uploads/emilia_romagna.jpg 705w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/confindustria-emilia-romagna-nel-2-semestre-2018-crescita-piu-lenta-per-le-imprese-e-peggiore-clima-di-fiducia/" rel="bookmark" title="Confindustria Emilia-Romagna: nel 2° semestre 2018 crescita più lenta per le imprese e peggiore  clima di fiducia" class="postlink">Confindustria Emilia-Romagna: nel 2° semestre 2018 crescita più lenta per le imprese e peggiore  clima di fiducia</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2018/10/26/">Ott 26, 2018</a></li><li>&bull;  <a href="#" class="likeThis" data-id="111127">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/protesi-anca-istituto-rizzoli-di-bologna-1-in-italia-per-numero-dinterventi-indagine-sugli-ospedali-piu-performanti/" title="Protesi anca: Istituto Rizzoli di Bologna 1° in Italia per numero d&#8217;interventi, indagine sugli ospedali più performanti"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/rizzoli-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sestopotere.com/wp-content/uploads/rizzoli-110x80.jpg 110w, http://www.sestopotere.com/wp-content/uploads/rizzoli-300x215.jpg 300w, http://www.sestopotere.com/wp-content/uploads/rizzoli.jpg 720w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/protesi-anca-istituto-rizzoli-di-bologna-1-in-italia-per-numero-dinterventi-indagine-sugli-ospedali-piu-performanti/" rel="bookmark" title="Protesi anca: Istituto Rizzoli di Bologna 1° in Italia per numero d&#8217;interventi, indagine sugli ospedali più performanti" class="postlink">Protesi anca: Istituto Rizzoli di Bologna 1° in Italia per numero d&#8217;interventi, indagine sugli ospedali più performanti</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2018/10/25/">Ott 25, 2018</a></li><li>&bull;  <a href="#" class="likeThis" data-id="111062">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/in-emilia-romagna-calano-i-rifiuti-urbani-26-e-gli-indifferenziati-61-sale-la-differenziata-25/" title="Emilia-Romagna, la Regione assicura: in calo i rifiuti urbani (-2,6%) e gli indifferenziati (-6,1%). Più differenziata (+2,5%)"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/rifiuti-hera-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sestopotere.com/wp-content/uploads/rifiuti-hera-110x80.jpg 110w, http://www.sestopotere.com/wp-content/uploads/rifiuti-hera.jpg 721w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/in-emilia-romagna-calano-i-rifiuti-urbani-26-e-gli-indifferenziati-61-sale-la-differenziata-25/" rel="bookmark" title="Emilia-Romagna, la Regione assicura: in calo i rifiuti urbani (-2,6%) e gli indifferenziati (-6,1%). Più differenziata (+2,5%)" class="postlink">Emilia-Romagna, la Regione assicura: in calo i rifiuti urbani (-2,6%) e gli indifferenziati (-6,1%). Più differenziata (+2,5%)</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2018/10/25/">Ott 25, 2018</a></li><li>&bull;  <a href="#" class="likeThis" data-id="111054">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/sanita-nas-di-parma-denunciano-2-persone/" title="Sanità, Nas di Parma denunciano 2 persone"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/cc-nas-1-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/sanita-nas-di-parma-denunciano-2-persone/" rel="bookmark" title="Sanità, Nas di Parma denunciano 2 persone" class="postlink">Sanità, Nas di Parma denunciano 2 persone</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2018/10/23/">Ott 23, 2018</a></li><li>&bull;  <a href="#" class="likeThis" data-id="110974">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.sestopotere.com/category/emilia-romagna/parma/" class="gotocategory" title="Parma">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/confindustria-emilia-romagna-nel-2-semestre-2018-crescita-piu-lenta-per-le-imprese-e-peggiore-clima-di-fiducia/" title="Confindustria Emilia-Romagna: nel 2° semestre 2018 crescita più lenta per le imprese e peggiore  clima di fiducia"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/emilia_romagna-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sestopotere.com/wp-content/uploads/emilia_romagna-110x80.jpg 110w, http://www.sestopotere.com/wp-content/uploads/emilia_romagna-300x219.jpg 300w, http://www.sestopotere.com/wp-content/uploads/emilia_romagna.jpg 705w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/confindustria-emilia-romagna-nel-2-semestre-2018-crescita-piu-lenta-per-le-imprese-e-peggiore-clima-di-fiducia/" rel="bookmark" title="Confindustria Emilia-Romagna: nel 2° semestre 2018 crescita più lenta per le imprese e peggiore  clima di fiducia" class="postlink">Confindustria Emilia-Romagna: nel 2° semestre 2018 crescita più lenta per le imprese e peggiore  clima di fiducia</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2018/10/26/">Ott 26, 2018</a></li><li>&bull;  <a href="#" class="likeThis" data-id="111127">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/in-emilia-romagna-calano-i-rifiuti-urbani-26-e-gli-indifferenziati-61-sale-la-differenziata-25/" title="Emilia-Romagna, la Regione assicura: in calo i rifiuti urbani (-2,6%) e gli indifferenziati (-6,1%). Più differenziata (+2,5%)"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/rifiuti-hera-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sestopotere.com/wp-content/uploads/rifiuti-hera-110x80.jpg 110w, http://www.sestopotere.com/wp-content/uploads/rifiuti-hera.jpg 721w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/in-emilia-romagna-calano-i-rifiuti-urbani-26-e-gli-indifferenziati-61-sale-la-differenziata-25/" rel="bookmark" title="Emilia-Romagna, la Regione assicura: in calo i rifiuti urbani (-2,6%) e gli indifferenziati (-6,1%). Più differenziata (+2,5%)" class="postlink">Emilia-Romagna, la Regione assicura: in calo i rifiuti urbani (-2,6%) e gli indifferenziati (-6,1%). Più differenziata (+2,5%)</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2018/10/25/">Ott 25, 2018</a></li><li>&bull;  <a href="#" class="likeThis" data-id="111054">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/legambiente-ecosistema-scuola-reggio-piacenza-parma-e-rimini-fra-i-primi-10/" title="Legambiente, Ecosistema scuola: Reggio, Piacenza, Parma e Rimini fra i primi 10"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/scuola-3-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sestopotere.com/wp-content/uploads/scuola-3-110x80.jpg 110w, http://www.sestopotere.com/wp-content/uploads/scuola-3-300x215.jpg 300w, http://www.sestopotere.com/wp-content/uploads/scuola-3.jpg 718w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/legambiente-ecosistema-scuola-reggio-piacenza-parma-e-rimini-fra-i-primi-10/" rel="bookmark" title="Legambiente, Ecosistema scuola: Reggio, Piacenza, Parma e Rimini fra i primi 10" class="postlink">Legambiente, Ecosistema scuola: Reggio, Piacenza, Parma e Rimini fra i primi 10</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2018/10/19/">Ott 19, 2018</a></li><li>&bull;  <a href="#" class="likeThis" data-id="110812">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/in-aumento-il-tasso-di-motorizzazione-in-italia-12-rapporto-euromobility-tutti-i-dati-e-i-record-citta-per-citta/" title="In aumento il tasso di motorizzazione in Italia, 12° rapporto Euromobility, tutti i dati e i record città per città"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/auto-incolonnate-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sestopotere.com/wp-content/uploads/auto-incolonnate-110x80.jpg 110w, http://www.sestopotere.com/wp-content/uploads/auto-incolonnate-300x215.jpg 300w, http://www.sestopotere.com/wp-content/uploads/auto-incolonnate.jpg 720w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/in-aumento-il-tasso-di-motorizzazione-in-italia-12-rapporto-euromobility-tutti-i-dati-e-i-record-citta-per-citta/" rel="bookmark" title="In aumento il tasso di motorizzazione in Italia, 12° rapporto Euromobility, tutti i dati e i record città per città" class="postlink">In aumento il tasso di motorizzazione in Italia, 12° rapporto Euromobility, tutti i dati e i record città per città</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2018/10/16/">Ott 16, 2018</a></li><li>&bull;  <a href="#" class="likeThis" data-id="110636">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.sestopotere.com/category/emilia-romagna/piacenza/" class="gotocategory" title="Piacenza">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/lavoro-mai-cosi-tanti-immigrati-nei-campi-boom-in-emilia-romagna/" title="Lavoro, mai così tanti immigrati nei campi: boom in Emilia-Romagna"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/straniero-agricoltura-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/lavoro-mai-cosi-tanti-immigrati-nei-campi-boom-in-emilia-romagna/" rel="bookmark" title="Lavoro, mai così tanti immigrati nei campi: boom in Emilia-Romagna" class="postlink">Lavoro, mai così tanti immigrati nei campi: boom in Emilia-Romagna</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2018/10/26/">Ott 26, 2018</a></li><li>&bull;  <a href="#" class="likeThis" data-id="111142">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/confindustria-emilia-romagna-nel-2-semestre-2018-crescita-piu-lenta-per-le-imprese-e-peggiore-clima-di-fiducia/" title="Confindustria Emilia-Romagna: nel 2° semestre 2018 crescita più lenta per le imprese e peggiore  clima di fiducia"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/emilia_romagna-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sestopotere.com/wp-content/uploads/emilia_romagna-110x80.jpg 110w, http://www.sestopotere.com/wp-content/uploads/emilia_romagna-300x219.jpg 300w, http://www.sestopotere.com/wp-content/uploads/emilia_romagna.jpg 705w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/confindustria-emilia-romagna-nel-2-semestre-2018-crescita-piu-lenta-per-le-imprese-e-peggiore-clima-di-fiducia/" rel="bookmark" title="Confindustria Emilia-Romagna: nel 2° semestre 2018 crescita più lenta per le imprese e peggiore  clima di fiducia" class="postlink">Confindustria Emilia-Romagna: nel 2° semestre 2018 crescita più lenta per le imprese e peggiore  clima di fiducia</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2018/10/26/">Ott 26, 2018</a></li><li>&bull;  <a href="#" class="likeThis" data-id="111127">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/in-emilia-romagna-calano-i-rifiuti-urbani-26-e-gli-indifferenziati-61-sale-la-differenziata-25/" title="Emilia-Romagna, la Regione assicura: in calo i rifiuti urbani (-2,6%) e gli indifferenziati (-6,1%). Più differenziata (+2,5%)"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/rifiuti-hera-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sestopotere.com/wp-content/uploads/rifiuti-hera-110x80.jpg 110w, http://www.sestopotere.com/wp-content/uploads/rifiuti-hera.jpg 721w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/in-emilia-romagna-calano-i-rifiuti-urbani-26-e-gli-indifferenziati-61-sale-la-differenziata-25/" rel="bookmark" title="Emilia-Romagna, la Regione assicura: in calo i rifiuti urbani (-2,6%) e gli indifferenziati (-6,1%). Più differenziata (+2,5%)" class="postlink">Emilia-Romagna, la Regione assicura: in calo i rifiuti urbani (-2,6%) e gli indifferenziati (-6,1%). Più differenziata (+2,5%)</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2018/10/25/">Ott 25, 2018</a></li><li>&bull;  <a href="#" class="likeThis" data-id="111054">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/torna-nozze-doro-al-mic-di-faenza/" title="Torna &#8216;Nozze d’oro&#8217; al Mic di Faenza"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/nozze-anelli-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/torna-nozze-doro-al-mic-di-faenza/" rel="bookmark" title="Torna &#8216;Nozze d’oro&#8217; al Mic di Faenza" class="postlink">Torna &#8216;Nozze d’oro&#8217; al Mic di Faenza</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2018/10/25/">Ott 25, 2018</a></li><li>&bull;  <a href="#" class="likeThis" data-id="111090">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.sestopotere.com/category/emilia-romagna/ravenna/" class="gotocategory" title="Ravenna">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/processo-aemilia-cassazione-conferma-cosca-ndranghetista-si-e-radicata-in-emilia-condannati-5-boss/" title="Processo Aemilia, Cassazione conferma: cosca &#8216;ndranghetista si è radicata in Emilia, condannati 5 boss"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/mafia-in-emilia-1-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/processo-aemilia-cassazione-conferma-cosca-ndranghetista-si-e-radicata-in-emilia-condannati-5-boss/" rel="bookmark" title="Processo Aemilia, Cassazione conferma: cosca &#8216;ndranghetista si è radicata in Emilia, condannati 5 boss" class="postlink">Processo Aemilia, Cassazione conferma: cosca &#8216;ndranghetista si è radicata in Emilia, condannati 5 boss</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2018/10/26/">Ott 26, 2018</a></li><li>&bull;  <a href="#" class="likeThis" data-id="111133">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/confindustria-emilia-romagna-nel-2-semestre-2018-crescita-piu-lenta-per-le-imprese-e-peggiore-clima-di-fiducia/" title="Confindustria Emilia-Romagna: nel 2° semestre 2018 crescita più lenta per le imprese e peggiore  clima di fiducia"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/emilia_romagna-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sestopotere.com/wp-content/uploads/emilia_romagna-110x80.jpg 110w, http://www.sestopotere.com/wp-content/uploads/emilia_romagna-300x219.jpg 300w, http://www.sestopotere.com/wp-content/uploads/emilia_romagna.jpg 705w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/confindustria-emilia-romagna-nel-2-semestre-2018-crescita-piu-lenta-per-le-imprese-e-peggiore-clima-di-fiducia/" rel="bookmark" title="Confindustria Emilia-Romagna: nel 2° semestre 2018 crescita più lenta per le imprese e peggiore  clima di fiducia" class="postlink">Confindustria Emilia-Romagna: nel 2° semestre 2018 crescita più lenta per le imprese e peggiore  clima di fiducia</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2018/10/26/">Ott 26, 2018</a></li><li>&bull;  <a href="#" class="likeThis" data-id="111127">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/a-unimore-15-milioni-dalla-commissione-ue-a-sostegno-della-ricerca/" title="A UniMoRe 15 milioni dalla Commissione UE  a sostegno della ricerca"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/fondi-Commissione-Ue-allUnimore-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sestopotere.com/wp-content/uploads/fondi-Commissione-Ue-allUnimore-110x80.jpg 110w, http://www.sestopotere.com/wp-content/uploads/fondi-Commissione-Ue-allUnimore-300x215.jpg 300w, http://www.sestopotere.com/wp-content/uploads/fondi-Commissione-Ue-allUnimore.jpg 719w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/a-unimore-15-milioni-dalla-commissione-ue-a-sostegno-della-ricerca/" rel="bookmark" title="A UniMoRe 15 milioni dalla Commissione UE  a sostegno della ricerca" class="postlink">A UniMoRe 15 milioni dalla Commissione UE  a sostegno della ricerca</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2018/10/26/">Ott 26, 2018</a></li><li>&bull;  <a href="#" class="likeThis" data-id="111123">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/in-emilia-romagna-calano-i-rifiuti-urbani-26-e-gli-indifferenziati-61-sale-la-differenziata-25/" title="Emilia-Romagna, la Regione assicura: in calo i rifiuti urbani (-2,6%) e gli indifferenziati (-6,1%). Più differenziata (+2,5%)"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/rifiuti-hera-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sestopotere.com/wp-content/uploads/rifiuti-hera-110x80.jpg 110w, http://www.sestopotere.com/wp-content/uploads/rifiuti-hera.jpg 721w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/in-emilia-romagna-calano-i-rifiuti-urbani-26-e-gli-indifferenziati-61-sale-la-differenziata-25/" rel="bookmark" title="Emilia-Romagna, la Regione assicura: in calo i rifiuti urbani (-2,6%) e gli indifferenziati (-6,1%). Più differenziata (+2,5%)" class="postlink">Emilia-Romagna, la Regione assicura: in calo i rifiuti urbani (-2,6%) e gli indifferenziati (-6,1%). Più differenziata (+2,5%)</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2018/10/25/">Ott 25, 2018</a></li><li>&bull;  <a href="#" class="likeThis" data-id="111054">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.sestopotere.com/category/emilia-romagna/reggio-emilia/" class="gotocategory" title="Reggio Emilia">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/confindustria-emilia-romagna-nel-2-semestre-2018-crescita-piu-lenta-per-le-imprese-e-peggiore-clima-di-fiducia/" title="Confindustria Emilia-Romagna: nel 2° semestre 2018 crescita più lenta per le imprese e peggiore  clima di fiducia"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/emilia_romagna-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sestopotere.com/wp-content/uploads/emilia_romagna-110x80.jpg 110w, http://www.sestopotere.com/wp-content/uploads/emilia_romagna-300x219.jpg 300w, http://www.sestopotere.com/wp-content/uploads/emilia_romagna.jpg 705w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/confindustria-emilia-romagna-nel-2-semestre-2018-crescita-piu-lenta-per-le-imprese-e-peggiore-clima-di-fiducia/" rel="bookmark" title="Confindustria Emilia-Romagna: nel 2° semestre 2018 crescita più lenta per le imprese e peggiore  clima di fiducia" class="postlink">Confindustria Emilia-Romagna: nel 2° semestre 2018 crescita più lenta per le imprese e peggiore  clima di fiducia</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2018/10/26/">Ott 26, 2018</a></li><li>&bull;  <a href="#" class="likeThis" data-id="111127">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/protesi-anca-istituto-rizzoli-di-bologna-1-in-italia-per-numero-dinterventi-indagine-sugli-ospedali-piu-performanti/" title="Protesi anca: Istituto Rizzoli di Bologna 1° in Italia per numero d&#8217;interventi, indagine sugli ospedali più performanti"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/rizzoli-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sestopotere.com/wp-content/uploads/rizzoli-110x80.jpg 110w, http://www.sestopotere.com/wp-content/uploads/rizzoli-300x215.jpg 300w, http://www.sestopotere.com/wp-content/uploads/rizzoli.jpg 720w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/protesi-anca-istituto-rizzoli-di-bologna-1-in-italia-per-numero-dinterventi-indagine-sugli-ospedali-piu-performanti/" rel="bookmark" title="Protesi anca: Istituto Rizzoli di Bologna 1° in Italia per numero d&#8217;interventi, indagine sugli ospedali più performanti" class="postlink">Protesi anca: Istituto Rizzoli di Bologna 1° in Italia per numero d&#8217;interventi, indagine sugli ospedali più performanti</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2018/10/25/">Ott 25, 2018</a></li><li>&bull;  <a href="#" class="likeThis" data-id="111062">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/in-emilia-romagna-calano-i-rifiuti-urbani-26-e-gli-indifferenziati-61-sale-la-differenziata-25/" title="Emilia-Romagna, la Regione assicura: in calo i rifiuti urbani (-2,6%) e gli indifferenziati (-6,1%). Più differenziata (+2,5%)"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/rifiuti-hera-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sestopotere.com/wp-content/uploads/rifiuti-hera-110x80.jpg 110w, http://www.sestopotere.com/wp-content/uploads/rifiuti-hera.jpg 721w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/in-emilia-romagna-calano-i-rifiuti-urbani-26-e-gli-indifferenziati-61-sale-la-differenziata-25/" rel="bookmark" title="Emilia-Romagna, la Regione assicura: in calo i rifiuti urbani (-2,6%) e gli indifferenziati (-6,1%). Più differenziata (+2,5%)" class="postlink">Emilia-Romagna, la Regione assicura: in calo i rifiuti urbani (-2,6%) e gli indifferenziati (-6,1%). Più differenziata (+2,5%)</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2018/10/25/">Ott 25, 2018</a></li><li>&bull;  <a href="#" class="likeThis" data-id="111054">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/rimini-nonni-e-studenti-al-teatro-galli/" title="Rimini, nonni e studenti al Teatro Galli"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/teatro-galli-1-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/rimini-nonni-e-studenti-al-teatro-galli/" rel="bookmark" title="Rimini, nonni e studenti al Teatro Galli" class="postlink">Rimini, nonni e studenti al Teatro Galli</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2018/10/25/">Ott 25, 2018</a></li><li>&bull;  <a href="#" class="likeThis" data-id="111094">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.sestopotere.com/category/emilia-romagna/rimini/" class="gotocategory" title="Rimini">View All</a></div></div></div></li><li><a  href="http://www.sestopotere.com/category/nord-ovest/" data-color="#eeee22" title="View all posts filed under Lombardia e Nord Ovest">Lombardia e Nord Ovest</a></li><li><a  href="http://www.sestopotere.com/category/politica/" data-color="#81d742" title="View all posts filed under Politica e città">Politica e città</a></li><li><a  href="http://www.sestopotere.com/category/costume-e-societa/" data-color="#1e73be" title="View all posts filed under Società, cultura, sport">Società, cultura, sport</a></li><li><a  href="http://www.sestopotere.com/category/toscana-marche/" data-color="#8224e3" title="View all posts filed under Toscana &#8211; Marche">Toscana &#8211; Marche</a></li><li><a  href="http://www.sestopotere.com/category/nord-est/" data-color="#0033ff" title="View all posts filed under Veneto e Nord Est">Veneto e Nord Est</a></li>				</ul>
							</nav>
		</div>
	</div>
</div>
</section>
<!-- End Navigation -->
<!-- Start Breaking News -->
<div class="row" id="breakingcontainer">
	<div class="twelve columns">
		<div id="breaking" >
			<div class="row">
					<h3>News di Apertura</h3>
					<div class="marquee-wrapper">
						<div class="marquee" id="marquee">
																																					<div class="item">
									<span class="dot">&bull;</span> 
																		<a href="http://www.sestopotere.com/pil-emilia-romagna-in-testa-tra-le-regioni-italiane-ma-in-rallentamento/" rel="bookmark">Pil : Emilia-Romagna in testa tra le regioni italiane, ma  in rallentamento</a>
								</div>
																							<div class="item">
									<span class="dot">&bull;</span> 
																		<a href="http://www.sestopotere.com/manovra-il-48%degli-italiani-la-boccia-o-non-si-esprime-popolarita-governo-in-calo/" rel="bookmark">Manovra, il 48%degli italiani la boccia o non si esprime. Popolarità governo in calo</a>
								</div>
																							<div class="item">
									<span class="dot">&bull;</span> 
																		<a href="http://www.sestopotere.com/economia-e-societa-il-nord-regge-la-sfida-tedesca-il-sud-sta-peggio-della-grecia/" rel="bookmark">Economia e società, il Nord regge la sfida tedesca, il Sud sta peggio della Grecia</a>
								</div>
																							<div class="item">
									<span class="dot">&bull;</span> 
																		<a href="http://www.sestopotere.com/incidenti-sul-lavoro-bevilacqua-ugl-emilia-romagna-situazione-preoccupante-in-regione/" rel="bookmark">Incidenti sul lavoro, Bevilacqua (Ugl Emilia-Romagna): “Situazione preoccupante in regione”</a>
								</div>
																							<div class="item">
									<span class="dot">&bull;</span> 
																		<a href="http://www.sestopotere.com/leconomia-illegale-vale-210-mld-di-euro/" rel="bookmark">L&#8217;economia illegale vale 210 mld di euro</a>
								</div>
																							<div class="item">
									<span class="dot">&bull;</span> 
																		<a href="http://www.sestopotere.com/solo-il-5-dei-sindaci-italiani-collabora-con-il-fisco-per-contrastare-levasione-al-sud-quasi-nessuno/" rel="bookmark">Solo il 5% dei sindaci italiani collabora con il fisco per contrastare l’evasione. Al sud quasi nessuno.</a>
								</div>
																				</div>
					</div>
					<a class="close" href="#" onclick="jQuery('#breaking').animate({ height: 0}); return false;"><i class="fa fa-times-circle"></i></a>
			</div>
		</div>
	</div>
</div>
<!-- End Breaking News -->
		<!-- Start Breadcrumbs -->
	<div class="row">
		<div class="twelve columns">
			<div id="breadcrumbs">
				<ul><li><a href="http://www.sestopotere.com">Home</a></li><li><i class="fa fa-angle-right"></i> <a href="http://www.sestopotere.com/category/economy-web/" title="Economia e Web">Economia e Web</a></li><li><i class="fa fa-angle-right"></i> Corruzione, al Sud 1,5% sopra la media</li></ul>			</div>
		</div>
	</div>
	<!-- End Breadcrumbs -->
<!-- Start Content -->
<div role="main"><div class="row">
<section class="nine columns main-container">
    	<article class="post post-111148 type-post status-publish format-standard has-post-thumbnail hentry category-economy-web tag-burocrazia tag-confartigianato tag-corruzione tag-evidenza tag-imprese tag-nord tag-piccole-imprese tag-sud" id="post-111148">
  		
		  <div class="post-gallery nolink">
	<img width="350" height="469" src="http://www.sestopotere.com/wp-content/uploads/mazzetta-3.jpg" class="attachment-single size-single wp-post-image" alt="" srcset="http://www.sestopotere.com/wp-content/uploads/mazzetta-3.jpg 350w, http://www.sestopotere.com/wp-content/uploads/mazzetta-3-224x300.jpg 224w" sizes="(max-width: 350px) 100vw, 350px" /></div>		  <div class="post-title">
		  	<aside><a href="http://www.sestopotere.com/category/economy-web/" class="boxed" title="Economia e Web" style="background:#dd3333;">Economia e Web</a></aside>
		  	<h1>Corruzione, al Sud 1,5% sopra la media</h1>
		  </div>
		  <aside class="post-meta">
		  	<ul>
		  		<li>By <strong><a href="http://www.sestopotere.com/author/m-colonna/" title="Articoli scritti da: mcolonna" rel="author">mcolonna</a></strong></li>
		  		<li>&bull;  &nbsp; ottobre 26, 2018</li>
		  	</ul>
		  </aside>
		  <div class="post-content">
		  	<aside class="single-meta">
	<div class="author">
				<strong><a href="http://www.sestopotere.com/author/m-colonna/" title="Articoli scritti da: mcolonna" rel="author">mcolonna</a></strong>
		<p></p>
	</div>
	<ul class="meta-list">
				<li><a href="#" class="likeThis" data-id="111148">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a> Likes</li>
				<li><span class="postcommentcount"><i class="fa fa-comment-o"></i> Comments Disabled</span></li>
		<li><a href="#" onclick="window.print(); return false;"><i class="fa fa-print"></i> Print</a></li>
	</ul>
			<div class="widget cf widget_tag_cloud">
			<h6 class="force">Tags</h6>
			<a href="http://www.sestopotere.com/tag/burocrazia/" class="tag-link">burocrazia</a><a href="http://www.sestopotere.com/tag/confartigianato/" class="tag-link">Confartigianato</a><a href="http://www.sestopotere.com/tag/corruzione/" class="tag-link">Corruzione</a><a href="http://www.sestopotere.com/tag/evidenza/" class="tag-link">evidenza</a><a href="http://www.sestopotere.com/tag/imprese/" class="tag-link">imprese</a><a href="http://www.sestopotere.com/tag/nord/" class="tag-link">nord</a><a href="http://www.sestopotere.com/tag/piccole-imprese/" class="tag-link">piccole imprese</a><a href="http://www.sestopotere.com/tag/sud/" class="tag-link">sud</a>		</div>
		</aside>		  	<p>(Sesto Potere) &#8211; Roma &#8211; 26 ottobre 2018 &#8211;  La <strong>pressione della burocrazia</strong> schiaccia il Mezzogiorno con <strong>un’intensità doppia</strong>, pari al 48,2% in più, rispetto al Centro Nord. La denuncia   arriva dalla Confartigianato . <span id="more-64158"></span>In un Rapporto a tema la Confederazione rileva i record negativi del Sud che comprimono le potenzialità delle piccole imprese.<span id="more-111148"></span></p>
<div id="attachment_108264" class="wp-caption alignleft" style="width: 300px"><a href="http://www.sestopotere.com/wp-content/uploads/burocrazia-2.jpg"><img class="size-medium wp-image-108264" src="http://www.sestopotere.com/wp-content/uploads/burocrazia-2-300x215.jpg" alt="" width="300" height="215" srcset="http://www.sestopotere.com/wp-content/uploads/burocrazia-2-300x215.jpg 300w, http://www.sestopotere.com/wp-content/uploads/burocrazia-2-110x80.jpg 110w, http://www.sestopotere.com/wp-content/uploads/burocrazia-2.jpg 717w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text"><i class="fa fa-picture"></i> burocrazia</p></div>
<p>I <strong><em>gap</em></strong> del Mezzogiorno riguardano <strong>10 indicatori: </strong>tempi della giustizia civile e tributaria, tempi di pagamento della PA, lunghezza delle code negli uffici pubblici, pratiche on line gestite dai Comuni, durata delle opere pubbliche, corruzione, qualità di governo, assenteismo per malattia dei dipendenti pubblici e creazione di valore delle società partecipate dagli enti territoriali.<!--more--></p>
<p>Nel Mezzogiorno occorrono 1.734 giorni per completare un <strong>procedimento di giustizia civile</strong>, 452 giorni in più rispetto al Centro-Nord. E bisogna attendere 1.822 giorni per concludere un <strong>contenzioso tributario</strong>, vale a dire 701 giorni in più rispetto al resto d’Italia.</p>
<p>Le attese sono più lunghe anche per gli imprenditori <strong>fornitori di beni e servizi alla Pubblica amministrazione</strong>: per essere pagati devono aspettare 17 giorni in più rispetto ai loro colleghi del Centro Nord. Tempi superiori di 9,4 punti percentuali rispetto al resto d’Italia anche per ottenere un servizio agli sportelli degli <strong>uffici pubblici</strong>. Colpa anche del più basso livello di informatizzazione, visto che la quota di <strong>pratiche gestite interamente <em>on line</em></strong> dai Comuni meridionali è del 2% a fronte del 3,6% nei Comuni dell’Italia Centro-settentrionale. E le <strong>assenze per malattia</strong> dei <strong>dipendenti pubblici</strong> nel Meridione superano dell’11,9% quelle registrate nel resto del Paese.</p>
<div id="attachment_111149" class="wp-caption alignright" style="width: 300px"><a href="http://www.sestopotere.com/wp-content/uploads/mazzetta-2.jpg"><img class="size-medium wp-image-111149" src="http://www.sestopotere.com/wp-content/uploads/mazzetta-2-300x215.jpg" alt="" width="300" height="215" srcset="http://www.sestopotere.com/wp-content/uploads/mazzetta-2-300x215.jpg 300w, http://www.sestopotere.com/wp-content/uploads/mazzetta-2-110x80.jpg 110w, http://www.sestopotere.com/wp-content/uploads/mazzetta-2.jpg 718w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text"><i class="fa fa-picture"></i> mazzetta</p></div>
<p>Quanto alle <strong>opere pubbliche</strong>, i tempi di completamento nel Sud si attestano a 5 anni, vale a dire circa 7 mesi in più rispetto al Centro Nord.</p>
<p>Sul fronte dei<strong> fenomeni di corruzione</strong> la quota delle famiglie meridionali che dichiarano di averli vissuti supera di 1,5 punti percentuali quella del resto del Paese.</p>
<p>Peggiore di 0,65 punti anche il giudizio sulla <strong>qualità di governo</strong> assegnato dai cittadini alle amministrazioni del Sud. E la creazione di valore delle <strong>società partecipate degli enti territoriali</strong> si attesta a -55,1% a fronte del +147,2% del Centro-Nord.</p>
<p>A livello regionale, il più alto valore dell’Indice Confartigianato della burocrazia è l’802,6 della <strong>Sicilia</strong>, seguito dal 786,5 della <strong>Calabria</strong>, dal 725,4 della <strong>Campania</strong>, dal 678,1 della Basilicata, dal 673,9 della Puglia e dal 673,3 della Sardegna.</p>
<p>Ma a pesare sulle piccole imprese del Sud è anche il <strong>costo del denaro</strong>: i tassi di interesse per prestiti a breve termine si attestano all’8,21% rispetto al 6,50% applicato nel Centro-Nord e al 5,16% previsto per le imprese meridionali medio-grandi.</p>
		  			  </div>
			  
  	</article>
    	    	<!-- Start Share -->
<aside id="sharethispost" class="sharethispost cf hide-on-print">
	<div class="placeholder"></div>
	<a href="#" class="sharenow">Share This Article <i class="fa fa-plus"></i></a>
</aside>
<!-- End Share -->
<!-- Start Previous / Next Post -->
<div class="post post-navi hide-on-print prev"><div class="post-gallery"><img width="345" height="469" src="http://www.sestopotere.com/wp-content/uploads/quartieri-in-prefettura-1.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="http://www.sestopotere.com/wp-content/uploads/quartieri-in-prefettura-1.jpg 345w, http://www.sestopotere.com/wp-content/uploads/quartieri-in-prefettura-1-221x300.jpg 221w" sizes="(max-width: 345px) 100vw, 345px" /><div class="overlay"></div></div><div class="post-title"><h2><a href="http://www.sestopotere.com/bologna-sei-quartieri-di-citta-dal-prefetto/" title="Bologna, sei quartieri di città dal prefetto">Bologna, sei quartieri di città dal prefetto</a></h2></div></div><div class="post post-navi hide-on-print next"><div class="post-gallery"><img width="343" height="469" src="http://www.sestopotere.com/wp-content/uploads/cesena-lab-3.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="http://www.sestopotere.com/wp-content/uploads/cesena-lab-3.jpg 343w, http://www.sestopotere.com/wp-content/uploads/cesena-lab-3-219x300.jpg 219w" sizes="(max-width: 343px) 100vw, 343px" /><div class="overlay"></div></div><div class="post-title"><h2><a href="http://www.sestopotere.com/a-cesenalab-coinvolta-serinar/" title="A CesenaLab coinvolta Serinar">A CesenaLab coinvolta Serinar</a></h2></div></div><!-- End Previous / Next Post -->  	<!-- Start Related Posts -->
	<div class="headline hide-on-print"><h2>Related News</h2></div>
	<div class="row relatedposts hide-on-print">
	               
	    <div class="four columns">
	      <article class="post" id="post-99392">
	        <div class="post-gallery">
	        		<a href="http://www.sestopotere.com/cresce-leconomia-green-in-italia/" rel="bookmark"></a>
	        			        </div>
	        <div class="post-title"><h4><a href="http://www.sestopotere.com/cresce-leconomia-green-in-italia/" rel="bookmark">Cresce l’economia green in Italia</a></h4></div>     
	      </article>
	    </div>
	                 
	    <div class="four columns">
	      <article class="post" id="post-98970">
	        <div class="post-gallery">
	        		<a href="http://www.sestopotere.com/prestiti-personali-il-10-dei-richiedenti-ha-avuto-un-disguido-finanziario/" rel="bookmark"></a>
	        			        </div>
	        <div class="post-title"><h4><a href="http://www.sestopotere.com/prestiti-personali-il-10-dei-richiedenti-ha-avuto-un-disguido-finanziario/" rel="bookmark">Prestiti personali:  il 10% dei richiedenti ha avuto un disguido finanziario</a></h4></div>     
	      </article>
	    </div>
	                 
	    <div class="four columns">
	      <article class="post" id="post-109485">
	        <div class="post-gallery">
	        		<a href="http://www.sestopotere.com/carovita-in-italia-prezzo-gasolio-piu-alto-deuropa-dopo-la-svezia-per-la-benzina-siamo-al-4-posto/" rel="bookmark"><img width="284" height="190" src="http://www.sestopotere.com/wp-content/uploads/pompa-benzina-284x190.jpg" class="attachment-recent size-recent wp-post-image" alt="" /></a>
	        			        </div>
	        <div class="post-title"><h4><a href="http://www.sestopotere.com/carovita-in-italia-prezzo-gasolio-piu-alto-deuropa-dopo-la-svezia-per-la-benzina-siamo-al-4-posto/" rel="bookmark">Carovita, in Italia prezzo gasolio più alto d&#8217;Europa (dopo la Svezia), per la benzina siamo al 4° posto</a></h4></div>     
	      </article>
	    </div>
	    	</div>
<!-- End Related Posts -->  	<!-- Start End Page Box -->
				<aside id="endpage-box" class="hide-on-print" style="border-color: #dd3333;">
			<a href="#" class="close"><i class="fa fa-times"></i></a>
							<aside style="border-color: #dd3333;"><a href="http://www.sestopotere.com/category/economy-web/" style="color: #dd3333;">MORE IN Economia e Web</a></aside>
				<h3>Confcommercio (Icc), congiuntura: &#8220;Economia ferma in estate, bene solo il turismo&#8221;</h3>
				<a href="http://www.sestopotere.com/confcommercio-icc-congiuntura-economia-ferma-in-estate-bene-solo-il-turismo/" class="btn more-link">READ MORE</a>
					</aside>
				<!-- End End Page Box -->  	<!-- Start #comments -->
  	<section id="comments" class="cf">
  	  	<p class="nocomments">Comments are closed</p>



  	</section>
  	<!-- End #comments -->
</section>
  <aside class="sidebar three columns single-sidebar">
		</aside></div>
</div>
<!-- Start Footer -->
<div class="row">
	<div class="twelve columns">
		<footer id="footer">
		  	<div class="row">
		
		  					    <div class="two mobile-two columns">
			    				    </div>
			    <div class="two mobile-two columns">
			    				    </div>
			    <div class="two mobile-two columns">
			    				    </div>
			    <div class="two mobile-two columns">
			    				    </div>
			    <div class="two mobile-two columns">
			    				    </div>
			    <div class="two mobile-two columns">
			    				    </div>
			    		    </div>
		</footer>
	</div>
</div>
<!-- End Footer -->
<!-- Start Sub-Footer -->

<div class="row">
	<div class="twelve columns">
		<section id="subfooter">
			<div class="row">
				<div class="four columns">
					<p>sestopotere © 2015 </p>
				</div>
				<div class="eight columns">
					<div class="menu"><ul>
<li class="page_item page-item-41772 current_page_parent"><a href="http://www.sestopotere.com/blog/">Blog</a></li>
<li class="page_item page-item-41725"><a href="http://www.sestopotere.com/">Home</a></li>
<li class="page_item page-item-5255"><a href="http://www.sestopotere.com/informazioni-meteo/">Informazioni meteo</a></li>
<li class="page_item page-item-8474"><a href="http://www.sestopotere.com/live-box-politica/">Live Box Politica</a></li>
</ul></div>
				</div>
			</div>
		</section>
	</div>
</div>

<!-- End Sub-Footer -->
</div> <!-- End #wrapper -->
	<div id="scrollbubble"></div>
<script type='text/javascript' src='http://www.sestopotere.com/wp-content/themes/exquisite-wp/assets/js/fastclick.js'></script>
<script type='text/javascript' src='http://www.sestopotere.com/wp-content/themes/exquisite-wp/assets/js/jquery.superfish.js'></script>
<script type='text/javascript' src='http://www.sestopotere.com/wp-content/themes/exquisite-wp/assets/js/jquery.supersubs.js'></script>
<script type='text/javascript' src='http://www.sestopotere.com/wp-content/themes/exquisite-wp/assets/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='http://www.sestopotere.com/wp-content/themes/exquisite-wp/assets/js/jquery.foundation.plugins.js'></script>
<script type='text/javascript' src='http://www.sestopotere.com/wp-content/themes/exquisite-wp/assets/js/jquery.owl.carousel.min.js'></script>
<script type='text/javascript' src='http://www.sestopotere.com/wp-content/themes/exquisite-wp/assets/js/jquery.magnific-popup.min.js'></script>
<script type='text/javascript' src='http://www.sestopotere.com/wp-content/themes/exquisite-wp/assets/js/jquery.marquee.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeajax = {"url":"http:\/\/www.sestopotere.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sestopotere.com/wp-content/themes/exquisite-wp/assets/js/app.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.sestopotere.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sestopotere.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201843'></script>
<script type='text/javascript' src='http://www.sestopotere.com/wp-content/themes/exquisite-wp/assets/js/jquery.sharrre.min.js'></script>
<script type='text/javascript' src='http://www.sestopotere.com/wp-content/themes/exquisite-wp/assets/js/jquery.cookie.js'></script>
<script type='text/javascript' src='http://www.sestopotere.com/wp-content/themes/exquisite-wp/assets/js/jquery.endpage-box.min.js'></script>
<script type='text/javascript' src='http://www.sestopotere.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.sestopotere.com/wp-content/themes/exquisite-wp/assets/js/jquery.parsley.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201843.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.1',blog:'63780437',post:'111148',tz:'2',srv:'www.sestopotere.com'} ]);
	_stq.push([ 'clickTrackerInit', '63780437', '111148' ]);
</script>
</body>
</html>