<!doctype html>
<html lang="it-IT">
<head>
	<title>Al via i saldi estivi, circa 100 euro la spesa media pro capite | SESTOPOTERE.COM, news 24 ore su 24</title>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, user-scalable=no">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<meta http-equiv="cleartype" content="on">
	<meta name="HandheldFriendly" content="True">
		<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SESTOPOTERE.COM, news 24 ore su 24 &raquo; Feed" href="http://www.sestopotere.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="SESTOPOTERE.COM, news 24 ore su 24 &raquo; Feed dei commenti" href="http://www.sestopotere.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.sestopotere.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.sestopotere.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.sestopotere.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-css'  href='http://www.sestopotere.com/wp-content/themes/exquisite-wp/assets/css/foundation.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='flex-css'  href='http://www.sestopotere.com/wp-content/themes/exquisite-wp/assets/css/flexslider.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='app-css'  href='http://www.sestopotere.com/wp-content/themes/exquisite-wp/assets/css/app.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='selection-css'  href='http://www.sestopotere.com/wp-content/themes/exquisite-wp/assets/css/selection.php?ModPagespeed=off&#038;ver=4.9.6' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='ie8-css'  href='http://www.sestopotere.com/wp-content/themes/exquisite-wp/assets/css/ie8.css?ver=4.9.6' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mp-css'  href='http://www.sestopotere.com/wp-content/themes/exquisite-wp/assets/css/magnific-popup.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.sestopotere.com/wp-content/themes/exquisite-wp-child/style.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.sestopotere.com/wp-content/themes/exquisite-wp/assets/js/modernizr.foundation.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.sestopotere.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.sestopotere.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.sestopotere.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.sestopotere.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.sestopotere.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Vacanze, il caldo record spinge 19 mln di italiani in ferie a luglio' href='http://www.sestopotere.com/vacanze-il-caldo-record-spinge-19-mln-di-italiani-in-ferie-a-luglio/' />
<link rel='next' title='Casello autostradale di Sasso Marconi Nord  fruibile solo dai &#8220;clienti telepass&#8221;. Sindacati protestano' href='http://www.sestopotere.com/casello-autostradale-di-sasso-marconi-nord-fruibile-solo-dai-clienti-telepass-sindacati-protestano/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel="canonical" href="http://www.sestopotere.com/al-via-i-saldi-estivi-circa-100-euro-la-spesa-media-pro-capite/" />
<link rel='shortlink' href='https://wp.me/p4jCcJ-rsO' />
<link rel="alternate" type="application/json+oembed" href="http://www.sestopotere.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sestopotere.com%2Fal-via-i-saldi-estivi-circa-100-euro-la-spesa-media-pro-capite%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.sestopotere.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sestopotere.com%2Fal-via-i-saldi-estivi-circa-100-euro-la-spesa-media-pro-capite%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.sestopotere.com/?wordfence_lh=1&hid=EADA22A5FAFF1087160B33D65225795C');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Al via i saldi estivi, circa 100 euro la spesa media pro capite" />
<meta property="og:url" content="http://www.sestopotere.com/al-via-i-saldi-estivi-circa-100-euro-la-spesa-media-pro-capite/" />
<meta property="og:description" content="(Sesto Potere) &#8211; Bologna &#8211; 3 luglio 2018 &#8211; Al via il prossimo sabato 7  luglio in tutte le regioni italiane i saldi estivi, con un&#8217;anteprima  andata in scena  il primo lugli…" />
<meta property="article:published_time" content="2018-07-03T07:24:54+00:00" />
<meta property="article:modified_time" content="2018-07-03T11:15:10+00:00" />
<meta property="article:author" content="https://www.facebook.com/sestopotereonline/" />
<meta property="og:site_name" content="SESTOPOTERE.COM, news 24 ore su 24" />
<meta property="og:image" content="http://www.sestopotere.com/wp-content/uploads/Saldi.jpg" />
<meta property="og:image:width" content="715" />
<meta property="og:image:height" content="515" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:site" content="@Sestopoterecom" />
<meta name="twitter:text:title" content="Al via i saldi estivi, circa 100 euro la spesa media pro capite" />
<meta name="twitter:image" content="http://www.sestopotere.com/wp-content/uploads/Saldi.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@Sestopoterecom" />

<!-- End Jetpack Open Graph Tags -->
		</head>
<body class="post-template-default single single-post postid-105574 single-format-standard " data-url="http://www.sestopotere.com">
<div id="wrapper">
<!-- Start Subheader -->
<div id="subheader">
	<div class="row">
		<div class="six columns hide-for-medium-down">
						  <ul id="menu-top" class="sf-menu"><li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40"><a href="/">Home</a></li>
</ul>					</div>
		<div class="six mobile-one columns show-for-medium-down">
			<i class="fa fa-reorder" id="mobile-toggle"></i>
			
		</div>
		<div class="six mobile-three columns social">
						<a href="https://it-it.facebook.com/sestopotereonline" class="boxed-icon facebook icon-1x rounded"><i class="fa fa-facebook"></i></a>
												<a href="http://www.twitter.com/sestopoterecom" class="boxed-icon twitter icon-1x rounded"><i class="fa fa-twitter"></i></a>
									<a href="https://plus.google.com/107895145113218240458/about" class="boxed-icon google-plus icon-1x rounded"><i class="fa fa-google-plus"></i></a>
																				</div>
	</div>
</div>
<!-- End Subheader -->
<!-- Start Mobile Menu -->
<div id="mobile-menu">
		  <ul id="menu-top-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40"><a href="/">Home</a></li>
</ul>	</div>
<!-- End Mobile Menu -->
<!-- Start Header -->
<header id="header">
	<div class="row">
		<div class="four columns hide-for-small">
						<div id="weather">
				<div class="icon">
					<i class="wi-day-sunny-overcast"></i>				</div>
				<div class="info">
					<p>
						<strong>Bologna</strong><br>
						<span class="temperature"><b>0&deg; C</b> ()</span><br>
						<span class="additional"><i class="fa fa-tint"></i>0 <i class="wi-strong-wind"></i>0 km/h </span>
					</p>
				</div>
			</div>
				</div>
		<div class="four columns logo">
											
				<a href="http://www.sestopotere.com" ><img src="http://www.sestopotere.com/wp-content/uploads/sp-logo.png" class="logoimg" alt="SESTOPOTERE.COM, news 24 ore su 24" /></a>
										<br><time>luglio 03, 2018</time>		</div>
		<div class="four columns hide-for-small">
			<!-- Start SearchForm -->
<form method="get" class="searchform" action="http://www.sestopotere.com/">
    <fieldset>
    	<input name="s" type="text" id="s" placeholder="Cerca" class="twelve">
    </fieldset>
</form>
<!-- End SearchForm -->		</div>
	</div>
</header>
<!-- End Header -->
<!-- Start Navigation -->
<section id="nav_container">
<div id="nav">
	<div class="row">
		<div class="twelve columns">
			<nav>
												<ul class="mega-menu">
					<li><a  href="http://www.sestopotere.com/category/economy-web/" data-color="#dd3333" title="View all posts filed under Economia e Web">Economia e Web</a></li><li><a  href="http://www.sestopotere.com/category/emilia-romagna/" data-color="#dd9933" title="View all posts filed under Emilia-Romagna">Emilia-Romagna</a><div class="category-holder"><ul><li><a class="active" href="http://www.sestopotere.com/category/emilia-romagna/bologna/"  title="View all posts filed under Bologna">Bologna</a></li><li><a  href="http://www.sestopotere.com/category/emilia-romagna/ferrara/"  title="View all posts filed under Ferrara">Ferrara</a></li><li><a  href="http://www.sestopotere.com/category/emilia-romagna/forli-cesena/"  title="View all posts filed under Forlì &#8211; Cesena">Forlì &#8211; Cesena</a></li><li><a  href="http://www.sestopotere.com/category/emilia-romagna/modena/"  title="View all posts filed under Modena">Modena</a></li><li><a  href="http://www.sestopotere.com/category/emilia-romagna/parma/"  title="View all posts filed under Parma">Parma</a></li><li><a  href="http://www.sestopotere.com/category/emilia-romagna/piacenza/"  title="View all posts filed under Piacenza">Piacenza</a></li><li><a  href="http://www.sestopotere.com/category/emilia-romagna/ravenna/"  title="View all posts filed under Ravenna">Ravenna</a></li><li><a  href="http://www.sestopotere.com/category/emilia-romagna/reggio-emilia/"  title="View all posts filed under Reggio Emilia">Reggio Emilia</a></li><li><a  href="http://www.sestopotere.com/category/emilia-romagna/rimini/"  title="View all posts filed under Rimini">Rimini</a></li></ul><div class="category-children"><div class="active">
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/casello-autostradale-di-sasso-marconi-nord-fruibile-solo-dai-clienti-telepass-sindacati-protestano/" title="Casello autostradale di Sasso Marconi Nord  fruibile solo dai &#8220;clienti telepass&#8221;. Sindacati protestano"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/casello-s-marconi-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/casello-autostradale-di-sasso-marconi-nord-fruibile-solo-dai-clienti-telepass-sindacati-protestano/" rel="bookmark" title="Casello autostradale di Sasso Marconi Nord  fruibile solo dai &#8220;clienti telepass&#8221;. Sindacati protestano" class="postlink">Casello autostradale di Sasso Marconi Nord  fruibile solo dai &#8220;clienti telepass&#8221;. Sindacati protestano</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2018/07/03/">Lug 3, 2018</a></li><li>&bull;  <a href="#" class="likeThis" data-id="105561">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/piu-residenti-ma-sempre-piu-anziani-in-provincia-di-bologna/" title="Più residenti ma sempre più anziani in provincia di Bologna"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/gente-in-strada-1-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/piu-residenti-ma-sempre-piu-anziani-in-provincia-di-bologna/" rel="bookmark" title="Più residenti ma sempre più anziani in provincia di Bologna" class="postlink">Più residenti ma sempre più anziani in provincia di Bologna</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2018/07/03/">Lug 3, 2018</a></li><li>&bull;  <a href="#" class="likeThis" data-id="105589">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/in-emilia-romagna-2-495-incidenti-stradali-con-camion-tir-e-bus/" title="In Emilia Romagna: 2.495  incidenti stradali con camion, tir e bus"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/incidente-stradale-3-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sestopotere.com/wp-content/uploads/incidente-stradale-3-110x80.jpg 110w, http://www.sestopotere.com/wp-content/uploads/incidente-stradale-3.jpg 721w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/in-emilia-romagna-2-495-incidenti-stradali-con-camion-tir-e-bus/" rel="bookmark" title="In Emilia Romagna: 2.495  incidenti stradali con camion, tir e bus" class="postlink">In Emilia Romagna: 2.495  incidenti stradali con camion, tir e bus</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2018/07/02/">Lug 2, 2018</a></li><li>&bull;  <a href="#" class="likeThis" data-id="105474">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/bologna-pulita-30-nuovi-cestini-in-centro/" title="Bologna pulita, 30 nuovi cestini in centro"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/bologna-fontana-del-nettuno-1-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/bologna-pulita-30-nuovi-cestini-in-centro/" rel="bookmark" title="Bologna pulita, 30 nuovi cestini in centro" class="postlink">Bologna pulita, 30 nuovi cestini in centro</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2018/07/02/">Lug 2, 2018</a></li><li>&bull;  <a href="#" class="likeThis" data-id="105531">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.sestopotere.com/category/emilia-romagna/bologna/" class="gotocategory" title="Bologna">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/intercettato-aereo-non-autorizzato/" title="Intercettato aereo non autorizzato"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/caccia-Eurofighter-1-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/intercettato-aereo-non-autorizzato/" rel="bookmark" title="Intercettato aereo non autorizzato" class="postlink">Intercettato aereo non autorizzato</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2018/07/02/">Lug 2, 2018</a></li><li>&bull;  <a href="#" class="likeThis" data-id="105518">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/a-ferrara-il-festival-della-prevenzione-e-innovazione-in-oncologia/" title="A Ferrara il festival della prevenzione e innovazione in Oncologia"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/Castello_Estense-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/a-ferrara-il-festival-della-prevenzione-e-innovazione-in-oncologia/" rel="bookmark" title="A Ferrara il festival della prevenzione e innovazione in Oncologia" class="postlink">A Ferrara il festival della prevenzione e innovazione in Oncologia</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2018/06/26/">Giu 26, 2018</a></li><li>&bull;  <a href="#" class="likeThis" data-id="105237">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/ferrara-arrestati-immigrati-africani-richiedenti-asilo-diventati-spacciatori/" title="Ferrara, arrestati immigrati africani richiedenti asilo diventati spacciatori"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/immigrati-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sestopotere.com/wp-content/uploads/immigrati-110x80.jpg 110w, http://www.sestopotere.com/wp-content/uploads/immigrati-300x217.jpg 300w, http://www.sestopotere.com/wp-content/uploads/immigrati.jpg 713w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/ferrara-arrestati-immigrati-africani-richiedenti-asilo-diventati-spacciatori/" rel="bookmark" title="Ferrara, arrestati immigrati africani richiedenti asilo diventati spacciatori" class="postlink">Ferrara, arrestati immigrati africani richiedenti asilo diventati spacciatori</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2018/06/25/">Giu 25, 2018</a></li><li>&bull;  <a href="#" class="likeThis" data-id="105162">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/ferrara-diventa-capitale-della-lotta-al-cancro/" title="Ferrara diventa capitale della lotta al cancro"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/ferrara-2-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sestopotere.com/wp-content/uploads/ferrara-2-110x80.jpg 110w, http://www.sestopotere.com/wp-content/uploads/ferrara-2-300x215.jpg 300w, http://www.sestopotere.com/wp-content/uploads/ferrara-2.jpg 720w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/ferrara-diventa-capitale-della-lotta-al-cancro/" rel="bookmark" title="Ferrara diventa capitale della lotta al cancro" class="postlink">Ferrara diventa capitale della lotta al cancro</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2018/06/24/">Giu 24, 2018</a></li><li>&bull;  <a href="#" class="likeThis" data-id="105132">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.sestopotere.com/category/emilia-romagna/ferrara/" class="gotocategory" title="Ferrara">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/multificio-ragni-fi-e-adesso-il-comune-di-forli-si-inventa-le-multe-ok-con-20-nuovi-rilevatori-di-velocita/" title="“Multificio”, Ragni (Fi): “E adesso il Comune di Forlì si inventa le multe ‘ok’ con 20 nuovi rilevatori di velocità&#8221;"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/strada-e-velo-ok-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sestopotere.com/wp-content/uploads/strada-e-velo-ok-110x80.jpg 110w, http://www.sestopotere.com/wp-content/uploads/strada-e-velo-ok-300x216.jpg 300w, http://www.sestopotere.com/wp-content/uploads/strada-e-velo-ok.jpg 714w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/multificio-ragni-fi-e-adesso-il-comune-di-forli-si-inventa-le-multe-ok-con-20-nuovi-rilevatori-di-velocita/" rel="bookmark" title="“Multificio”, Ragni (Fi): “E adesso il Comune di Forlì si inventa le multe ‘ok’ con 20 nuovi rilevatori di velocità&#8221;" class="postlink">“Multificio”, Ragni (Fi): “E adesso il Comune di Forlì si inventa le multe ‘ok’ con 20 nuovi rilevatori di velocità&#8221;</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2018/07/03/">Lug 3, 2018</a></li><li>&bull;  <a href="#" class="likeThis" data-id="105557">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/chirurghi-di-fama-internazionale-alla-scoperta-dellotorinolaringoiatria-di-forli/" title="Chirurghi di fama internazionale alla scoperta dell&#8217;Otorinolaringoiatria di Forlì"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/Medici-chirurghi-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/chirurghi-di-fama-internazionale-alla-scoperta-dellotorinolaringoiatria-di-forli/" rel="bookmark" title="Chirurghi di fama internazionale alla scoperta dell&#8217;Otorinolaringoiatria di Forlì" class="postlink">Chirurghi di fama internazionale alla scoperta dell&#8217;Otorinolaringoiatria di Forlì</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2018/07/03/">Lug 3, 2018</a></li><li>&bull;  <a href="#" class="likeThis" data-id="105578">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/cesenatico-al-via-l8-festival-animare-corti-di-animazione-dedicati-ai-piu-piccoli/" title="Cesenatico, al via l&#8217;8° festival AniMare, corti di animazione dedicati ai più piccoli"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/animare-cartolina-2018-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/cesenatico-al-via-l8-festival-animare-corti-di-animazione-dedicati-ai-piu-piccoli/" rel="bookmark" title="Cesenatico, al via l&#8217;8° festival AniMare, corti di animazione dedicati ai più piccoli" class="postlink">Cesenatico, al via l&#8217;8° festival AniMare, corti di animazione dedicati ai più piccoli</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2018/07/02/">Lug 2, 2018</a></li><li>&bull;  <a href="#" class="likeThis" data-id="105551">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/macfrut-2019-presentato-alle-ambasciate-africane/" title="Macfrut 2019: presentato alle Ambasciate Africane"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/presentazione-macfrut-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/macfrut-2019-presentato-alle-ambasciate-africane/" rel="bookmark" title="Macfrut 2019: presentato alle Ambasciate Africane" class="postlink">Macfrut 2019: presentato alle Ambasciate Africane</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2018/07/02/">Lug 2, 2018</a></li><li>&bull;  <a href="#" class="likeThis" data-id="105481">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.sestopotere.com/category/emilia-romagna/forli-cesena/" class="gotocategory" title="Forlì - Cesena">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/immigrati-delegazione-tedesca-visita-centro-richiedenti-asilo-di-soliera-mo/" title="Immigrati, delegazione tedesca visita centro richiedenti asilo di Soliera (Mo)"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/profughi_Soliera-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sestopotere.com/wp-content/uploads/profughi_Soliera-110x80.jpg 110w, http://www.sestopotere.com/wp-content/uploads/profughi_Soliera-300x216.jpg 300w, http://www.sestopotere.com/wp-content/uploads/profughi_Soliera.jpg 714w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/immigrati-delegazione-tedesca-visita-centro-richiedenti-asilo-di-soliera-mo/" rel="bookmark" title="Immigrati, delegazione tedesca visita centro richiedenti asilo di Soliera (Mo)" class="postlink">Immigrati, delegazione tedesca visita centro richiedenti asilo di Soliera (Mo)</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2018/07/03/">Lug 3, 2018</a></li><li>&bull;  <a href="#" class="likeThis" data-id="105565">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/ravenna-operazione-sold-out-5-arresti-per-bancarotta-fraudolenta-e-autoriciclaggio/" title="Ravenna, operazione &#8220;sold out&#8221;: 5 arresti per bancarotta fraudolenta e autoriciclaggio"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/finanza-ravenna-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/ravenna-operazione-sold-out-5-arresti-per-bancarotta-fraudolenta-e-autoriciclaggio/" rel="bookmark" title="Ravenna, operazione &#8220;sold out&#8221;: 5 arresti per bancarotta fraudolenta e autoriciclaggio" class="postlink">Ravenna, operazione &#8220;sold out&#8221;: 5 arresti per bancarotta fraudolenta e autoriciclaggio</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2018/07/02/">Lug 2, 2018</a></li><li>&bull;  <a href="#" class="likeThis" data-id="105489">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/emilia-romagna-alberi-donati-per-il-premio-gpp-2018/" title="Emilia-Romagna, alberi donati per il Premio GPP 2018"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/piantumazione-alberi-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sestopotere.com/wp-content/uploads/piantumazione-alberi-110x80.jpg 110w, http://www.sestopotere.com/wp-content/uploads/piantumazione-alberi-300x219.jpg 300w, http://www.sestopotere.com/wp-content/uploads/piantumazione-alberi.jpg 704w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/emilia-romagna-alberi-donati-per-il-premio-gpp-2018/" rel="bookmark" title="Emilia-Romagna, alberi donati per il Premio GPP 2018" class="postlink">Emilia-Romagna, alberi donati per il Premio GPP 2018</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2018/07/01/">Lug 1, 2018</a></li><li>&bull;  <a href="#" class="likeThis" data-id="105441">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/f1-gp-austria-vettel-3-torna-leader/" title="F1, Gp Austria, Vettel 3° torna leader"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/Sebastian-Vettel-2-1-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/f1-gp-austria-vettel-3-torna-leader/" rel="bookmark" title="F1, Gp Austria, Vettel 3° torna leader" class="postlink">F1, Gp Austria, Vettel 3° torna leader</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2018/07/01/">Lug 1, 2018</a></li><li>&bull;  <a href="#" class="likeThis" data-id="105469">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.sestopotere.com/category/emilia-romagna/modena/" class="gotocategory" title="Modena">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/gravi-disordini-in-nottata-nel-carcere-di-parma-la-denuncia-del-sinappe/" title="Gravi disordini in nottata nel carcere di Parma, la denuncia del Sinappe"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/carcere-di-parma-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/gravi-disordini-in-nottata-nel-carcere-di-parma-la-denuncia-del-sinappe/" rel="bookmark" title="Gravi disordini in nottata nel carcere di Parma, la denuncia del Sinappe" class="postlink">Gravi disordini in nottata nel carcere di Parma, la denuncia del Sinappe</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2018/07/02/">Lug 2, 2018</a></li><li>&bull;  <a href="#" class="likeThis" data-id="105503">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/premio-a-parma-citta-anti-bracconaggio/" title="Premio a Parma &#8220;Città anti-bracconaggio&#8221;"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/parma-città-anti-bracconaggio-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/premio-a-parma-citta-anti-bracconaggio/" rel="bookmark" title="Premio a Parma &#8220;Città anti-bracconaggio&#8221;" class="postlink">Premio a Parma &#8220;Città anti-bracconaggio&#8221;</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2018/07/02/">Lug 2, 2018</a></li><li>&bull;  <a href="#" class="likeThis" data-id="105554">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/nas-a-piacenza-nei-guai-il-titolare-di-unerboristeria/" title="Nas a Piacenza, nei guai il titolare di un&#8217;erboristeria"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/nas-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sestopotere.com/wp-content/uploads/nas-110x80.jpg 110w, http://www.sestopotere.com/wp-content/uploads/nas-300x219.jpg 300w, http://www.sestopotere.com/wp-content/uploads/nas.jpg 704w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/nas-a-piacenza-nei-guai-il-titolare-di-unerboristeria/" rel="bookmark" title="Nas a Piacenza, nei guai il titolare di un&#8217;erboristeria" class="postlink">Nas a Piacenza, nei guai il titolare di un&#8217;erboristeria</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2018/06/28/">Giu 28, 2018</a></li><li>&bull;  <a href="#" class="likeThis" data-id="105333">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/legambiente-emilia-romagna-stop-alla-bretella-autostradale-campogalliano-sassuolo/" title="Legambiente Emilia-Romagna: &#8220;Stop alla bretella autostradale Campogalliano-Sassuolo&#8221;"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/bretella-Campogalliano-Sassuolo2-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sestopotere.com/wp-content/uploads/bretella-Campogalliano-Sassuolo2-110x80.jpg 110w, http://www.sestopotere.com/wp-content/uploads/bretella-Campogalliano-Sassuolo2-300x215.jpg 300w, http://www.sestopotere.com/wp-content/uploads/bretella-Campogalliano-Sassuolo2.jpg 717w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/legambiente-emilia-romagna-stop-alla-bretella-autostradale-campogalliano-sassuolo/" rel="bookmark" title="Legambiente Emilia-Romagna: &#8220;Stop alla bretella autostradale Campogalliano-Sassuolo&#8221;" class="postlink">Legambiente Emilia-Romagna: &#8220;Stop alla bretella autostradale Campogalliano-Sassuolo&#8221;</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2018/06/27/">Giu 27, 2018</a></li><li>&bull;  <a href="#" class="likeThis" data-id="105276">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.sestopotere.com/category/emilia-romagna/parma/" class="gotocategory" title="Parma">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/rifiuti-radioattivi-ex-centrale-nucleare-di-caorso-pc-assessore-gazzolo-scrive-a-ministro-di-maio/" title="Rifiuti radioattivi, ex centrale nucleare di Caorso (Pc): assessore Gazzolo scrive a ministro Di Maio"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/Centrale_nucleare_di_Caorso-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sestopotere.com/wp-content/uploads/Centrale_nucleare_di_Caorso-110x80.jpg 110w, http://www.sestopotere.com/wp-content/uploads/Centrale_nucleare_di_Caorso-300x215.jpg 300w, http://www.sestopotere.com/wp-content/uploads/Centrale_nucleare_di_Caorso.jpg 719w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/rifiuti-radioattivi-ex-centrale-nucleare-di-caorso-pc-assessore-gazzolo-scrive-a-ministro-di-maio/" rel="bookmark" title="Rifiuti radioattivi, ex centrale nucleare di Caorso (Pc): assessore Gazzolo scrive a ministro Di Maio" class="postlink">Rifiuti radioattivi, ex centrale nucleare di Caorso (Pc): assessore Gazzolo scrive a ministro Di Maio</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2018/07/02/">Lug 2, 2018</a></li><li>&bull;  <a href="#" class="likeThis" data-id="105478">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/vendeva-prodotti-contraffatti-finanza-arresta-senegalese/" title="Vendeva prodotti contraffatti: finanza arresta senegalese"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/prodotti-contraffatti-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/vendeva-prodotti-contraffatti-finanza-arresta-senegalese/" rel="bookmark" title="Vendeva prodotti contraffatti: finanza arresta senegalese" class="postlink">Vendeva prodotti contraffatti: finanza arresta senegalese</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2018/07/02/">Lug 2, 2018</a></li><li>&bull;  <a href="#" class="likeThis" data-id="105497">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/inaugurato-il-centro-diurno-per-disabili-di-podenzano-pc/" title="Inaugurato il centro diurno per disabili di Podenzano (Pc)"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/centro-diurno-per-disabili-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sestopotere.com/wp-content/uploads/centro-diurno-per-disabili-110x80.jpg 110w, http://www.sestopotere.com/wp-content/uploads/centro-diurno-per-disabili-300x215.jpg 300w, http://www.sestopotere.com/wp-content/uploads/centro-diurno-per-disabili.jpg 720w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/inaugurato-il-centro-diurno-per-disabili-di-podenzano-pc/" rel="bookmark" title="Inaugurato il centro diurno per disabili di Podenzano (Pc)" class="postlink">Inaugurato il centro diurno per disabili di Podenzano (Pc)</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2018/06/29/">Giu 29, 2018</a></li><li>&bull;  <a href="#" class="likeThis" data-id="105376">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/nas-a-piacenza-nei-guai-il-titolare-di-unerboristeria/" title="Nas a Piacenza, nei guai il titolare di un&#8217;erboristeria"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/nas-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sestopotere.com/wp-content/uploads/nas-110x80.jpg 110w, http://www.sestopotere.com/wp-content/uploads/nas-300x219.jpg 300w, http://www.sestopotere.com/wp-content/uploads/nas.jpg 704w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/nas-a-piacenza-nei-guai-il-titolare-di-unerboristeria/" rel="bookmark" title="Nas a Piacenza, nei guai il titolare di un&#8217;erboristeria" class="postlink">Nas a Piacenza, nei guai il titolare di un&#8217;erboristeria</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2018/06/28/">Giu 28, 2018</a></li><li>&bull;  <a href="#" class="likeThis" data-id="105333">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.sestopotere.com/category/emilia-romagna/piacenza/" class="gotocategory" title="Piacenza">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/105568-2/" title="Sicurezza, più  videosorveglianza e controllo del territorio a Ravenna"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/patto-sicurezza-Ravenna-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sestopotere.com/wp-content/uploads/patto-sicurezza-Ravenna-110x80.jpg 110w, http://www.sestopotere.com/wp-content/uploads/patto-sicurezza-Ravenna-300x216.jpg 300w, http://www.sestopotere.com/wp-content/uploads/patto-sicurezza-Ravenna.jpg 715w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/105568-2/" rel="bookmark" title="Sicurezza, più  videosorveglianza e controllo del territorio a Ravenna" class="postlink">Sicurezza, più  videosorveglianza e controllo del territorio a Ravenna</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2018/07/03/">Lug 3, 2018</a></li><li>&bull;  <a href="#" class="likeThis" data-id="105568">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/cervia-e-m-m-controlli-di-pm-e-sicurezza-privata-tutte-le-sere-in-centro/" title="Cervia e M.M., controlli di Pm e sicurezza privata tutte le sere in centro"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/municipale-cervia-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/cervia-e-m-m-controlli-di-pm-e-sicurezza-privata-tutte-le-sere-in-centro/" rel="bookmark" title="Cervia e M.M., controlli di Pm e sicurezza privata tutte le sere in centro" class="postlink">Cervia e M.M., controlli di Pm e sicurezza privata tutte le sere in centro</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2018/07/02/">Lug 2, 2018</a></li><li>&bull;  <a href="#" class="likeThis" data-id="105527">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/da-tutto-il-mondo-larte-contemporanea-al-mic-di-faenza/" title="Da tutto il mondo l’arte contemporanea al MIC di Faenza"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/mic-di-faenza-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sestopotere.com/wp-content/uploads/mic-di-faenza-110x80.jpg 110w, http://www.sestopotere.com/wp-content/uploads/mic-di-faenza.jpg 721w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/da-tutto-il-mondo-larte-contemporanea-al-mic-di-faenza/" rel="bookmark" title="Da tutto il mondo l’arte contemporanea al MIC di Faenza" class="postlink">Da tutto il mondo l’arte contemporanea al MIC di Faenza</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2018/07/02/">Lug 2, 2018</a></li><li>&bull;  <a href="#" class="likeThis" data-id="105485">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/sacher-la-piattaforma-cloud-per-i-beni-culturali-presentata-a-faenza/" title="Sacher, la piattaforma cloud per i beni culturali presentata a Faenza"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/faenza-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sestopotere.com/wp-content/uploads/faenza-110x80.jpg 110w, http://www.sestopotere.com/wp-content/uploads/faenza-300x216.jpg 300w, http://www.sestopotere.com/wp-content/uploads/faenza.jpg 715w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/sacher-la-piattaforma-cloud-per-i-beni-culturali-presentata-a-faenza/" rel="bookmark" title="Sacher, la piattaforma cloud per i beni culturali presentata a Faenza" class="postlink">Sacher, la piattaforma cloud per i beni culturali presentata a Faenza</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2018/07/02/">Lug 2, 2018</a></li><li>&bull;  <a href="#" class="likeThis" data-id="105500">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.sestopotere.com/category/emilia-romagna/ravenna/" class="gotocategory" title="Ravenna">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/siccita-nel-2017-persa-in-emilia-produzione-agricola-per-17-milioni-di-euro/" title="Siccità, nel 2017 persa in Emilia produzione agricola per 17 milioni di euro"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/siccità-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/siccita-nel-2017-persa-in-emilia-produzione-agricola-per-17-milioni-di-euro/" rel="bookmark" title="Siccità, nel 2017 persa in Emilia produzione agricola per 17 milioni di euro" class="postlink">Siccità, nel 2017 persa in Emilia produzione agricola per 17 milioni di euro</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2018/07/02/">Lug 2, 2018</a></li><li>&bull;  <a href="#" class="likeThis" data-id="105472">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/operazione-finanza-reggio-emilia-sequestrati-3400-articoli/" title="Operazione Finanza Reggio Emilia: sequestrati 3400 articoli"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/finanza-Reggio-Emilia-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/operazione-finanza-reggio-emilia-sequestrati-3400-articoli/" rel="bookmark" title="Operazione Finanza Reggio Emilia: sequestrati 3400 articoli" class="postlink">Operazione Finanza Reggio Emilia: sequestrati 3400 articoli</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2018/07/02/">Lug 2, 2018</a></li><li>&bull;  <a href="#" class="likeThis" data-id="105494">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/emilia-romagna-alberi-donati-per-il-premio-gpp-2018/" title="Emilia-Romagna, alberi donati per il Premio GPP 2018"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/piantumazione-alberi-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sestopotere.com/wp-content/uploads/piantumazione-alberi-110x80.jpg 110w, http://www.sestopotere.com/wp-content/uploads/piantumazione-alberi-300x219.jpg 300w, http://www.sestopotere.com/wp-content/uploads/piantumazione-alberi.jpg 704w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/emilia-romagna-alberi-donati-per-il-premio-gpp-2018/" rel="bookmark" title="Emilia-Romagna, alberi donati per il Premio GPP 2018" class="postlink">Emilia-Romagna, alberi donati per il Premio GPP 2018</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2018/07/01/">Lug 1, 2018</a></li><li>&bull;  <a href="#" class="likeThis" data-id="105441">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/reggio-dal-7-al-13-luglio-la-vi-edizione-dei-giochi-internazionali-del-tricolore/" title="Reggio, dal 7 al 13  luglio la VI edizione dei Giochi internazionali del Tricolore"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/giochi-del-tricolore-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/reggio-dal-7-al-13-luglio-la-vi-edizione-dei-giochi-internazionali-del-tricolore/" rel="bookmark" title="Reggio, dal 7 al 13  luglio la VI edizione dei Giochi internazionali del Tricolore" class="postlink">Reggio, dal 7 al 13  luglio la VI edizione dei Giochi internazionali del Tricolore</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2018/06/28/">Giu 28, 2018</a></li><li>&bull;  <a href="#" class="likeThis" data-id="105344">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.sestopotere.com/category/emilia-romagna/reggio-emilia/" class="gotocategory" title="Reggio Emilia">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/macfrut-2019-presentato-alle-ambasciate-africane/" title="Macfrut 2019: presentato alle Ambasciate Africane"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/presentazione-macfrut-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/macfrut-2019-presentato-alle-ambasciate-africane/" rel="bookmark" title="Macfrut 2019: presentato alle Ambasciate Africane" class="postlink">Macfrut 2019: presentato alle Ambasciate Africane</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2018/07/02/">Lug 2, 2018</a></li><li>&bull;  <a href="#" class="likeThis" data-id="105481">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/200-mila-al-molo-street-parade/" title="200 mila al Molo Street Parade"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/fedez-4-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/200-mila-al-molo-street-parade/" rel="bookmark" title="200 mila al Molo Street Parade" class="postlink">200 mila al Molo Street Parade</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2018/07/02/">Lug 2, 2018</a></li><li>&bull;  <a href="#" class="likeThis" data-id="105506">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/cattolica-mystfest-2018-proclamato-il-vincitore-del-45-premio-gran-giallo/" title="Cattolica, MystFest 2018: proclamato il vincitore del 45° Premio Gran Giallo"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/MystFest-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/cattolica-mystfest-2018-proclamato-il-vincitore-del-45-premio-gran-giallo/" rel="bookmark" title="Cattolica, MystFest 2018: proclamato il vincitore del 45° Premio Gran Giallo" class="postlink">Cattolica, MystFest 2018: proclamato il vincitore del 45° Premio Gran Giallo</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2018/07/01/">Lug 1, 2018</a></li><li>&bull;  <a href="#" class="likeThis" data-id="105454">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.sestopotere.com/emilia-romagna-alberi-donati-per-il-premio-gpp-2018/" title="Emilia-Romagna, alberi donati per il Premio GPP 2018"><img width="110" height="80" src="http://www.sestopotere.com/wp-content/uploads/piantumazione-alberi-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sestopotere.com/wp-content/uploads/piantumazione-alberi-110x80.jpg 110w, http://www.sestopotere.com/wp-content/uploads/piantumazione-alberi-300x219.jpg 300w, http://www.sestopotere.com/wp-content/uploads/piantumazione-alberi.jpg 704w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.sestopotere.com/emilia-romagna-alberi-donati-per-il-premio-gpp-2018/" rel="bookmark" title="Emilia-Romagna, alberi donati per il Premio GPP 2018" class="postlink">Emilia-Romagna, alberi donati per il Premio GPP 2018</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.sestopotere.com/2018/07/01/">Lug 1, 2018</a></li><li>&bull;  <a href="#" class="likeThis" data-id="105441">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <span class="postcommentcount"><i class="fa fa-comment-o"></i> -</span></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.sestopotere.com/category/emilia-romagna/rimini/" class="gotocategory" title="Rimini">View All</a></div></div></div></li><li><a  href="http://www.sestopotere.com/category/nord-ovest/" data-color="#eeee22" title="View all posts filed under Lombardia e Nord Ovest">Lombardia e Nord Ovest</a></li><li><a  href="http://www.sestopotere.com/category/politica/" data-color="#81d742" title="View all posts filed under Politica e città">Politica e città</a></li><li><a  href="http://www.sestopotere.com/category/costume-e-societa/" data-color="#1e73be" title="View all posts filed under Società, cultura, sport">Società, cultura, sport</a></li><li><a  href="http://www.sestopotere.com/category/toscana-marche/" data-color="#8224e3" title="View all posts filed under Toscana &#8211; Marche">Toscana &#8211; Marche</a></li><li><a  href="http://www.sestopotere.com/category/nord-est/" data-color="#0033ff" title="View all posts filed under Veneto e Nord Est">Veneto e Nord Est</a></li>				</ul>
							</nav>
		</div>
	</div>
</div>
</section>
<!-- End Navigation -->
<!-- Start Breaking News -->
<div class="row" id="breakingcontainer">
	<div class="twelve columns">
		<div id="breaking" >
			<div class="row">
					<h3>News di Apertura</h3>
					<div class="marquee-wrapper">
						<div class="marquee" id="marquee">
																																					<div class="item">
									<span class="dot">&bull;</span> 
																		<a href="http://www.sestopotere.com/il-clima-impazzito-ha-avuto-effetti-devastanti-nelle-campagne/" rel="bookmark">Il clima  impazzito ha avuto effetti devastanti nelle campagne</a>
								</div>
																							<div class="item">
									<span class="dot">&bull;</span> 
																		<a href="http://www.sestopotere.com/un-terzo-degli-italiani-ha-cambiato-voto-in-5-anni/" rel="bookmark">Un terzo degli italiani ha cambiato voto in 5 anni</a>
								</div>
																							<div class="item">
									<span class="dot">&bull;</span> 
																		<a href="http://www.sestopotere.com/aumenta-linflazione-41440-euro-di-spesa-per-famiglia-lanno/" rel="bookmark">Aumenta l&#8217;inflazione, +414,40 euro  di spesa per famiglia l&#8217;anno</a>
								</div>
																							<div class="item">
									<span class="dot">&bull;</span> 
																		<a href="http://www.sestopotere.com/unioncamere-boom-di-assunzioni-nel-turismo-lemilia-romagna-traina-il-settore/" rel="bookmark">Unioncamere: boom di assunzioni nel turismo, l&#8217;Emilia-Romagna traina il settore</a>
								</div>
																							<div class="item">
									<span class="dot">&bull;</span> 
																		<a href="http://www.sestopotere.com/oltre-5-milioni-di-italiani-in-poverta-assoluta-dato-piu-grave-dal-2005/" rel="bookmark">Oltre 5 milioni di italiani in povertà assoluta, dato più grave dal 2005</a>
								</div>
																							<div class="item">
									<span class="dot">&bull;</span> 
																		<a href="http://www.sestopotere.com/italia-al-nord-cresce-il-pil-il-sud-segue-risalita-quasi-ferma-al-centro/" rel="bookmark">Italia, al Nord cresce il Pil, il Sud segue,  risalita (quasi) ferma al Centro</a>
								</div>
																				</div>
					</div>
					<a class="close" href="#" onclick="jQuery('#breaking').animate({ height: 0}); return false;"><i class="fa fa-times-circle"></i></a>
			</div>
		</div>
	</div>
</div>
<!-- End Breaking News -->
		<!-- Start Breadcrumbs -->
	<div class="row">
		<div class="twelve columns">
			<div id="breadcrumbs">
				<ul><li><a href="http://www.sestopotere.com">Home</a></li><li><i class="fa fa-angle-right"></i> <a href="http://www.sestopotere.com/category/economy-web/" title="Economia e Web">Economia e Web</a></li> <li><i class="fa fa-angle-right"></i> <a href="http://www.sestopotere.com/category/emilia-romagna/" title="Emilia-Romagna">Emilia-Romagna</a></li><li><i class="fa fa-angle-right"></i> Al via i saldi estivi, circa 100 euro la spesa media pro capite</li></ul>			</div>
		</div>
	</div>
	<!-- End Breadcrumbs -->
<!-- Start Content -->
<div role="main"><div class="row">
<section class="nine columns main-container">
    	<article class="post post-105574 type-post status-publish format-standard has-post-thumbnail hentry category-economy-web category-emilia-romagna tag-commercio tag-confcommercio tag-ecommerce tag-saldi" id="post-105574">
  		
		  <div class="post-gallery nolink">
	<img width="715" height="515" src="http://www.sestopotere.com/wp-content/uploads/Saldi.jpg" class="attachment-single size-single wp-post-image" alt="" srcset="http://www.sestopotere.com/wp-content/uploads/Saldi.jpg 715w, http://www.sestopotere.com/wp-content/uploads/Saldi-300x216.jpg 300w, http://www.sestopotere.com/wp-content/uploads/Saldi-110x80.jpg 110w" sizes="(max-width: 715px) 100vw, 715px" /></div>		  <div class="post-title">
		  	<aside><a href="http://www.sestopotere.com/category/economy-web/" class="boxed" title="Economia e Web" style="background:#dd3333;">Economia e Web</a></aside>
		  	<h1>Al via i saldi estivi, circa 100 euro la spesa media pro capite</h1>
		  </div>
		  <aside class="post-meta">
		  	<ul>
		  		<li>By <strong><a href="http://www.sestopotere.com/author/m-colonna/" title="Articoli scritti da: mcolonna" rel="author">mcolonna</a></strong></li>
		  		<li>&bull;  &nbsp; luglio 3, 2018</li>
		  	</ul>
		  </aside>
		  <div class="post-content">
		  	<aside class="single-meta">
	<div class="author">
				<strong><a href="http://www.sestopotere.com/author/m-colonna/" title="Articoli scritti da: mcolonna" rel="author">mcolonna</a></strong>
		<p></p>
	</div>
	<ul class="meta-list">
				<li><a href="#" class="likeThis" data-id="105574">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a> Likes</li>
				<li><span class="postcommentcount"><i class="fa fa-comment-o"></i> Comments Disabled</span></li>
		<li><a href="#" onclick="window.print(); return false;"><i class="fa fa-print"></i> Print</a></li>
	</ul>
			<div class="widget cf widget_tag_cloud">
			<h6 class="force">Tags</h6>
			<a href="http://www.sestopotere.com/tag/commercio/" class="tag-link">commercio</a><a href="http://www.sestopotere.com/tag/confcommercio/" class="tag-link">Confcommercio</a><a href="http://www.sestopotere.com/tag/ecommerce/" class="tag-link">ecommerce</a><a href="http://www.sestopotere.com/tag/saldi/" class="tag-link">saldi</a>		</div>
		</aside>		  	<p>(Sesto Potere) &#8211; Bologna &#8211; 3 luglio 2018 &#8211; Al via il prossimo sabato 7  luglio in tutte le regioni italiane i saldi estivi, con un&#8217;anteprima  andata in scena  il primo luglio in Sicilia e ieri lunedì 2 luglio in Basilicata. Secondo le stime dell&#8217;Ufficio Studi di Confcommercio, ogni famiglia spenderà in media per l&#8217;acquisto di articoli di abbigliamento e calzature in saldo poco meno di 230 euro, per un valore complessivo intorno ai 3,5 miliardi di euro.<span id="more-105574"></span></p>
<div id="attachment_105575" class="wp-caption alignleft" style="width: 300px"><a href="http://www.sestopotere.com/wp-content/uploads/Saldi.jpg"><img class="size-medium wp-image-105575" src="http://www.sestopotere.com/wp-content/uploads/Saldi-300x216.jpg" alt="" width="300" height="216" srcset="http://www.sestopotere.com/wp-content/uploads/Saldi-300x216.jpg 300w, http://www.sestopotere.com/wp-content/uploads/Saldi-110x80.jpg 110w, http://www.sestopotere.com/wp-content/uploads/Saldi.jpg 715w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text"><i class="fa fa-picture"></i> SALDI<br />FOTO DI © DAIANO CRISTINI/SINTESI</p></div>
<p>Il presidente di Federazione Moda Italia e vicepresidente di Confcommercio, Renato Borghi, commenta: &#8220;dopo una stagione primavera/estate non proprio esaltante dal punto di vista dei consumi di abbigliamento, calzature, pelletteria, accessori ed articoli sportivi c&#8217;è attesa per questi saldi estivi che rappresentano un banco di prova per il dettaglio moda multibrand&#8221;.</p>
<p>I saldi, tenendo conto anche di previsioni di vendita pressoché in linea con quelle dell&#8217;anno scorso, continuano ad essere appetibili per i consumatori &#8230;</p>
<p>&#8220;Nonostante un contesto di concorrenza globale, o meglio di ‘dittatura digitale&#8217;, capace di condizionare tutto, dalla filiera produttiva al modo delle persone di consumare e relazionarsi. Abbiamo chiesto l&#8217;introduzione della web tax perché i colossi del web devono stare nello stesso mercato con le stesse regole e con le stesse imposte delle nostre attività&#8221;: aggiunge il vicepresidente di Confcommercio, Renato Borghi.</p>
<p>A questo proposito, Confcommercio auspica che la Ue guardi a quanto deciso dalla Corte Suprema Usa che ha dato il via libera alle tasse sulle vendite on-line.</p>
<p><strong><a href="http://www.sestopotere.com/wp-content/uploads/Saldi-1.jpg"><img class="size-medium wp-image-105576 alignright" src="http://www.sestopotere.com/wp-content/uploads/Saldi-1-300x200.jpg" alt="" width="300" height="200" srcset="http://www.sestopotere.com/wp-content/uploads/Saldi-1-300x200.jpg 300w, http://www.sestopotere.com/wp-content/uploads/Saldi-1-284x190.jpg 284w, http://www.sestopotere.com/wp-content/uploads/Saldi-1.jpg 550w" sizes="(max-width: 300px) 100vw, 300px" /></a>Valore dei saldi estivi per l&#8217;abbigliamento e le calzature &#8211; 2018</strong></p>
<table style="height: 374px;" border="0" width="432" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td nowrap="nowrap">
<p align="right">
</td>
<td nowrap="nowrap"></td>
</tr>
<tr>
<td nowrap="nowrap">Valore dei saldi estivi (miliardi di euro)</td>
<td nowrap="nowrap">
<p align="center">3,5</p>
</td>
</tr>
<tr>
<td nowrap="nowrap">Numero famiglie italiane (milioni)</td>
<td nowrap="nowrap">
<p align="center">25,9</p>
</td>
</tr>
<tr>
<td nowrap="nowrap">Numero famiglie che acquista in saldo (milioni)</td>
<td nowrap="nowrap">
<p align="center">15,6</p>
</td>
</tr>
<tr>
<td nowrap="nowrap"><strong>Acquisto medio a famiglia per saldi estivi (euro)</strong></td>
<td nowrap="nowrap">
<p align="center"><strong>227</strong></p>
</td>
</tr>
<tr>
<td nowrap="nowrap">Numero medio dei componenti di una famiglia</td>
<td nowrap="nowrap">
<p align="center">2,3</p>
</td>
</tr>
<tr>
<td nowrap="nowrap"><strong>Acquisto medio per persona (euro)</strong></td>
<td nowrap="nowrap">
<p align="center"><strong>98</strong></p>
</td>
</tr>
</tbody>
</table>
<p><em>Elaborazione Ufficio Studi Confcommercio</em></p>
		  			  </div>
			  
  	</article>
    	    	<!-- Start Share -->
<aside id="sharethispost" class="sharethispost cf hide-on-print">
	<div class="placeholder"></div>
	<a href="#" class="sharenow">Share This Article <i class="fa fa-plus"></i></a>
</aside>
<!-- End Share -->
<!-- Start Previous / Next Post -->
<div class="post post-navi hide-on-print prev"><div class="post-gallery"><img width="725" height="515" src="http://www.sestopotere.com/wp-content/uploads/Spiaggia-cervia.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="http://www.sestopotere.com/wp-content/uploads/Spiaggia-cervia.jpg 725w, http://www.sestopotere.com/wp-content/uploads/Spiaggia-cervia-300x213.jpg 300w" sizes="(max-width: 725px) 100vw, 725px" /><div class="overlay"></div></div><div class="post-title"><h2><a href="http://www.sestopotere.com/vacanze-il-caldo-record-spinge-19-mln-di-italiani-in-ferie-a-luglio/" title="Vacanze, il caldo record spinge 19 mln di italiani in ferie a luglio">Vacanze, il caldo record spinge 19 mln di...</a></h2></div></div><div class="post post-navi hide-on-print next"><div class="post-gallery"><img width="725" height="515" src="http://www.sestopotere.com/wp-content/uploads/casello-s-marconi.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="http://www.sestopotere.com/wp-content/uploads/casello-s-marconi.jpg 725w, http://www.sestopotere.com/wp-content/uploads/casello-s-marconi-300x213.jpg 300w" sizes="(max-width: 725px) 100vw, 725px" /><div class="overlay"></div></div><div class="post-title"><h2><a href="http://www.sestopotere.com/casello-autostradale-di-sasso-marconi-nord-fruibile-solo-dai-clienti-telepass-sindacati-protestano/" title="Casello autostradale di Sasso Marconi Nord  fruibile solo dai "clienti telepass". Sindacati protestano">Casello autostradale di Sasso Marconi Nord ...</a></h2></div></div><!-- End Previous / Next Post -->  	<!-- Start Related Posts -->
	<div class="headline hide-on-print"><h2>Related News</h2></div>
	<div class="row relatedposts hide-on-print">
	               
	    <div class="four columns">
	      <article class="post" id="post-93435">
	        <div class="post-gallery">
	        		<a href="http://www.sestopotere.com/nel-2017-ogni-italiano-spendera-7-700-euro-in-consumi-essenziali/" rel="bookmark"></a>
	        			        </div>
	        <div class="post-title"><h4><a href="http://www.sestopotere.com/nel-2017-ogni-italiano-spendera-7-700-euro-in-consumi-essenziali/" rel="bookmark">Ogni italiano spenderà 7.700€ in consumi</a></h4></div>     
	      </article>
	    </div>
	                 
	    <div class="four columns">
	      <article class="post" id="post-96181">
	        <div class="post-gallery">
	        		<a href="http://www.sestopotere.com/andrea-pasini-udc-emilia-romagna-sanita-legge-di-bilancio-impedire-nuovi-tagli-al-ssn/" rel="bookmark"></a>
	        			        </div>
	        <div class="post-title"><h4><a href="http://www.sestopotere.com/andrea-pasini-udc-emilia-romagna-sanita-legge-di-bilancio-impedire-nuovi-tagli-al-ssn/" rel="bookmark">Andrea Pasini (Udc Emilia-Romagna): “Sanita’-Legge di Bilancio, impedire Nuovi Tagli al SSN”</a></h4></div>     
	      </article>
	    </div>
	                 
	    <div class="four columns">
	      <article class="post" id="post-92392">
	        <div class="post-gallery">
	        		<a href="http://www.sestopotere.com/acque-eccellenti-a-cervia-m-m-e-pinarella/" rel="bookmark"></a>
	        			        </div>
	        <div class="post-title"><h4><a href="http://www.sestopotere.com/acque-eccellenti-a-cervia-m-m-e-pinarella/" rel="bookmark">Acque eccellenti a Cervia, M.M. e Pinarella</a></h4></div>     
	      </article>
	    </div>
	    	</div>
<!-- End Related Posts -->  	<!-- Start End Page Box -->
				<aside id="endpage-box" class="hide-on-print" style="border-color: #dd3333;">
			<a href="#" class="close"><i class="fa fa-times"></i></a>
							<aside style="border-color: #dd3333;"><a href="http://www.sestopotere.com/category/economy-web/" style="color: #dd3333;">MORE IN Economia e Web</a></aside>
				<h3>Fico apre a Bologna ( 2 ) Bevilacqua, (Ugl Emilia-Romagna): &#8220;No a sfruttamento mascherato da alternanza scuola-lavoro&#8221;</h3>
				<a href="http://www.sestopotere.com/fico-apre-a-bologna-2-bevilacqua-ugl-emilia-romagna-no-a-sfruttamento-mascherato-da-alternanza-scuola-lavoro/" class="btn more-link">READ MORE</a>
					</aside>
				<!-- End End Page Box -->  	<!-- Start #comments -->
  	<section id="comments" class="cf">
  	  	<p class="nocomments">Comments are closed</p>



  	</section>
  	<!-- End #comments -->
</section>
  <aside class="sidebar three columns single-sidebar">
		</aside></div>
</div>
<!-- Start Footer -->
<div class="row">
	<div class="twelve columns">
		<footer id="footer">
		  	<div class="row">
		
		  					    <div class="two mobile-two columns">
			    				    </div>
			    <div class="two mobile-two columns">
			    				    </div>
			    <div class="two mobile-two columns">
			    				    </div>
			    <div class="two mobile-two columns">
			    				    </div>
			    <div class="two mobile-two columns">
			    				    </div>
			    <div class="two mobile-two columns">
			    				    </div>
			    		    </div>
		</footer>
	</div>
</div>
<!-- End Footer -->
<!-- Start Sub-Footer -->

<div class="row">
	<div class="twelve columns">
		<section id="subfooter">
			<div class="row">
				<div class="four columns">
					<p>sestopotere © 2015 </p>
				</div>
				<div class="eight columns">
					<div class="menu"><ul>
<li class="page_item page-item-41772 current_page_parent"><a href="http://www.sestopotere.com/blog/">Blog</a></li>
<li class="page_item page-item-41725"><a href="http://www.sestopotere.com/">Home</a></li>
<li class="page_item page-item-5255"><a href="http://www.sestopotere.com/informazioni-meteo/">Informazioni meteo</a></li>
<li class="page_item page-item-8474"><a href="http://www.sestopotere.com/live-box-politica/">Live Box Politica</a></li>
</ul></div>
				</div>
			</div>
		</section>
	</div>
</div>

<!-- End Sub-Footer -->
</div> <!-- End #wrapper -->
	<div id="scrollbubble"></div>
<script type='text/javascript' src='http://www.sestopotere.com/wp-content/themes/exquisite-wp/assets/js/fastclick.js'></script>
<script type='text/javascript' src='http://www.sestopotere.com/wp-content/themes/exquisite-wp/assets/js/jquery.superfish.js'></script>
<script type='text/javascript' src='http://www.sestopotere.com/wp-content/themes/exquisite-wp/assets/js/jquery.supersubs.js'></script>
<script type='text/javascript' src='http://www.sestopotere.com/wp-content/themes/exquisite-wp/assets/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='http://www.sestopotere.com/wp-content/themes/exquisite-wp/assets/js/jquery.foundation.plugins.js'></script>
<script type='text/javascript' src='http://www.sestopotere.com/wp-content/themes/exquisite-wp/assets/js/jquery.owl.carousel.min.js'></script>
<script type='text/javascript' src='http://www.sestopotere.com/wp-content/themes/exquisite-wp/assets/js/jquery.magnific-popup.min.js'></script>
<script type='text/javascript' src='http://www.sestopotere.com/wp-content/themes/exquisite-wp/assets/js/jquery.marquee.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeajax = {"url":"http:\/\/www.sestopotere.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sestopotere.com/wp-content/themes/exquisite-wp/assets/js/app.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.sestopotere.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sestopotere.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201827'></script>
<script type='text/javascript' src='http://www.sestopotere.com/wp-content/themes/exquisite-wp/assets/js/jquery.sharrre.min.js'></script>
<script type='text/javascript' src='http://www.sestopotere.com/wp-content/themes/exquisite-wp/assets/js/jquery.cookie.js'></script>
<script type='text/javascript' src='http://www.sestopotere.com/wp-content/themes/exquisite-wp/assets/js/jquery.endpage-box.min.js'></script>
<script type='text/javascript' src='http://www.sestopotere.com/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.sestopotere.com/wp-content/themes/exquisite-wp/assets/js/jquery.parsley.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201827.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.1',blog:'63780437',post:'105574',tz:'2',srv:'www.sestopotere.com'} ]);
	_stq.push([ 'clickTrackerInit', '63780437', '105574' ]);
</script>
</body>
</html>